<script async src="https://cdn.onthe.io/io.js/1IbBmdbOhWKH"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.catholicnewsagency.com/news/247268/young-woman-dies-after-getting-legal-abortion-in-argentina",
    page_url_canonical: "https://www.catholicnewsagency.com/news/247268/young-woman-dies-after-getting-legal-abortion-in-argentina",
    page_title: "Young woman dies after getting legal abortion in Argentina",
    page_type: "article",
    page_language: "en",
    article_authors: ["CNA Editor"],
    article_categories: ["Americas"],
    article_subcategories: ["Abortion, Catholic News, Argentina"],
    
    article_type: "article",
    article_word_count: "568",
    article_publication_date: "Tue, 13 Apr 2021 19:00:00 -0600"
});
</script><script type="application/ld+json">
    {
		"@context": 		"http://schema.org",
		"@type":			"NewsArticle",
		"headline": 		"Young woman dies after getting legal abortion in Argentina",
		"description": 		"A young woman in Argentina died April 11 following a legal chemical abortion, the first such recorded death after the passage of a law legalizing abortion in December last year.",
		"datePublished":	"2021-04-13T19:00:00-06:00",
		"dateModified":		"2021-04-13T19:00:03-06:00",
		"mainEntityOfPage":	"https://www.catholicnewsagency.com/news/247268/young-woman-dies-after-getting-legal-abortion-in-argentina",
		"publisher": {
			"@type": 	"Organization",
			"name": 	"Catholic News Agency",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https://www.catholicnewsagency.com/assets/images/branding/CNA_LOGOredblk.png",
				"width": 	2692,
				"height": 	752
			}
		},
		"author": {
			"@type": 	"Person",
			"name": 	"CNA Editor"
		},
		"image": {
			"@type": 	"ImageObject",
			"url": 		"https://admin.catholicnewsagency.com/storage/image/Screen Shot 2021-04-13 at 4.34.56 PM.png",
			"width": 	800,
			"height": 	600
        }
    }
</script>
<!DOCTYPE html>
<html lang="en" translate="no">
<head>
<title>Young woman dies after getting legal abortion in Argentina | CNA</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
<meta name="google" value="notranslate" />
<meta name="description" content="A young woman in Argentina died April 11 following a legal chemical abortion, the first such recorded death after the passage of a law legalizing abortion in December last year." />
<meta name="keywords" content="Americas, Abortion, Catholic News, Argentina" />
<meta name="author" content="EWTN" />
<meta name="copyright" content="© 2021 EWTN | All rights reserved." />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="format-detection" content="telephone=no">
<meta property="twitter:account_id" content="32422915" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@cnalive" />
<meta property="twitter:url" content="https://www.catholicnewsagency.com/news/247268/young-woman-dies-after-getting-legal-abortion-in-argentina" />
<meta property="twitter:title" content="First woman to die of a legal abortion in Argentina" />
<meta property="twitter:description" content="A young woman in Argentina died April 11 following a legal chemical abortion, the first such recorded death after the passage of a law legalizing abortion in December last year." />
<meta property="twitter:creator" content="@cnalive" />
<meta property="twitter:image:src" content="https://www.catholicnewsagency.com/storage/image/Screen Shot 2021-04-13 at 4.34.56 PM.png?jpg" />
<meta property="fb:pages" content="25126781485" />
<meta property="fb:app_id" content="367111723460456" />
<meta property="og:title" content="First woman to die of a legal abortion in Argentina" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.catholicnewsagency.com/news/247268/young-woman-dies-after-getting-legal-abortion-in-argentina" />
<meta property="og:image" content="https://www.catholicnewsagency.com/storage/image/Screen Shot 2021-04-13 at 4.34.56 PM.png?jpg" />
<meta property="og:description" content="A young woman in Argentina died April 11 following a legal chemical abortion, the first such recorded death after the passage of a law legalizing abortion in December last year." />
<meta property="og:site_name" content="CNA" />
<meta property="ia:markup_url" content="https://www.catholicnewsagency.com/news/247268/young-woman-dies-after-getting-legal-abortion-in-argentina/ia" />
<link rel="canonical" href="https://www.catholicnewsagency.com/news/247268/young-woman-dies-after-getting-legal-abortion-in-argentina">
<link rel="stylesheet" type="text/css" href="https://www.catholicnewsagency.com/assets/css/app.css?id=55663d17df3887932898">
<link rel="icon" type="image/png" href="https://www.catholicnewsagency.com/assets/images/extra/apple/apple-touch-icon-57x57.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://www.catholicnewsagency.com/assets/images/extra/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.catholicnewsagency.com/assets/images/extra/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.catholicnewsagency.com/assets/images/extra/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://www.catholicnewsagency.com/assets/images/extra/favicon/favicon-128x128.png" sizes="128x128" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.catholicnewsagency.com/assets/images/extra/apple/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.catholicnewsagency.com/assets/images/extra/apple/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.catholicnewsagency.com/assets/images/extra/apple/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.catholicnewsagency.com/assets/images/extra/apple/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.catholicnewsagency.com/assets/images/extra/apple/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.catholicnewsagency.com/assets/images/extra/apple/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.catholicnewsagency.com/assets/images/extra/apple/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.catholicnewsagency.com/assets/images/extra/apple/apple-touch-icon-152x152.png" />


<script>
        !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
             fbq('init', '997110327150470'); 
            fbq('track', 'PageView');
    </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZ5BG5B');</script>
</head>
<body class="post">
<noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=997110327150470&ev=PageView&noscript=1"/></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ5BG5B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="app">
<header class="p-0" id="header">
<div class="header-desktop">
<div id="topbar" class="py-2 clear">
<div class="left">
<span class="today mr-6 mr-s-0">Thursday, April 15, 2021</span>
<ul class="social-menu">
<li><a href="https://www.facebook.com/CatholicNewsAgency" target="_blank"><img src="https://www.catholicnewsagency.com/assets/images/icons/icon-facebook.svg" alt="Facebook"></a></li>
<li><a href="https://twitter.com/cnalive" target="_blank"><img src="https://www.catholicnewsagency.com/assets/images/icons/icon-twitter.svg" alt="Twitter"></a></li>
<li><a href="https://www.instagram.com/catholicnewsagency/" target="_blank"><img src="https://www.catholicnewsagency.com/assets/images/icons/icon-instagram.svg" alt="Instagram"></a></li>
</ul>
</div>
<div class="right">
<span class="ewtn-title">A service of <a href="//www.ewtnnews.com" title="EWTN News">EWTN News</a></span>
<div class="ewtn-services current-page">
<a class="service current-service" href="javascript:;">CNA</a>
<a class="service" href="https://www.aciprensa.com/" target="_blank">ACI Prensa</a>
<a class="service" href="https://www.acistampa.com/" target="_blank">ACI Stampa</a>
<a class="service" href="https://www.acidigital.com/" target="_blank">ACI Digital</a>
<a class="service" href="https://www.aciafrica.org/" target="_blank">ACI Africa</a>
<a class="service" href="https://de.catholicnewsagency.com/" target="
			">CNA Deutsche</a>
<a class="service" href="https://www.ncregister.com/" target="_blank">NCRegister</a>
</div>
</div>
</div>
<div class="menubar sticky-menu justify-content-between d-flex">
<a href="/"><img class="logo logo-desktop" src="https://www.catholicnewsagency.com/assets/images/branding/logo-red-black-small.png" alt="CNA"></a>
<div class="menu-content justify-content-between d-flex align-items-center">
<div class="no-wrap">
<ul id="main-menu" class="sm sm-clean">
<li class="active">
<a href='javascript:;' class="has-submenu"><span class="sub-arrow"></span> News</a>
<ul class="sub-menu">
<li><a href="https://www.catholicnewsagency.com/headlines">Headlines</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/vatican">Vatican</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/americas">Americas</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/asia-pacific">Asia - Pacific</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/us">US</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/europe">Europe</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/middle-east-africa">Middle East - Africa</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/most-read">Most Read</a></li>
<li><a href="https://www.catholicnewsagency.com/archive">Archive</a></li>
</ul>
</li>
<li>
<a href='javascript:;' class="has-submenu"><span class="sub-arrow"></span> Resources</a>
<ul class="sub-menu">
<li><a href="/resources/1663/abortion">Abortion</a></li>
<li><a href="/resources/1673/advent">Advent</a></li>
<li><a href="/resources/1651/apologetics">Apologetics</a></li>
<li><a href="/resources/1652/benedict-xvi">Benedict XVI</a></li>
<li><a href="/resources/1674/bible">Bible</a></li>
<li><a href="/resources/1658/catechism">Catechism</a></li>
<li><a href="/resources/190528/catholic-links">Catholic Links</a></li>
<li><a href="/resources/1668/church-fathers">Church Fathers</a></li>
<li><a href="/resources/1666/holy-week">Holy Week</a></li>
<li><a href="/resources/1662/life-and-family">Life &amp; Family</a></li>
<li><a href="/calendar">Liturgical Calendar</a></li>
<li><a href="/resources/1663/liturgy">Liturgy</a></li>
<li><a href="/resources/1656/mary">Mary</a></li>
<li><a href="/resources/1670/politics">Politics</a></li>
<li><a href="/resources/190580/pope-francis">Pope Francis</a></li>
<li><a href="/resources/1883/prayers">Prayers</a></li>
<li><a href="/resources/1657/sacraments">Sacraments</a></li>
<li><a href="/resources/1659/saints">Saints</a></li>
<li><a href="/resources1667/virtue">Virtue</a></li>
</ul>
</li>
<li>
<a href="https://www.catholicnewsagency.com/columns" class="has-submenu"><span class="sub-arrow"></span> Columns</a>
<ul class="sub-menu">
<li><a href="https://www.catholicnewsagency.com/columns/63/a-vatican-observer">A Vatican Observer</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/20/from-the-bishops">From the Bishops</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/30/guest-columnists">Guest Columnists</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/44/russell-shaw">Russell Shaw</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/37/the-way-of-beauty">The Way of Beauty</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/61/true-believers">True Believers</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/50/viewpoint">Viewpoint</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/59/your-heart-his-home">Your Heart, His Home</a></li>
</ul>
</li>
<li><a href="https://www.catholicnewsagency.com/podcasts">Podcasts</a></li>
<li><a href="//www.youtube.com/user/catholicnewsagency/" target="_blank">Video</a></li>
<li><a href="https://www.catholicnewsagency.com/subscribe">CNA Newsletter</a></li>
</ul>
</div>
<ul class="extra-buttons no-wrap">
<li><a href="javascript:;" class="btn-icon" id="search-btn"><i class="material-icons">search</i></a></li>
<li class="dropdown">
<a href="javascript:;" class="dropdown-open btn-icon"><i class="material-icons">more_horiz</i></a>
<div class="dropdown-content">
<a class="dropdown-item" href="https://editors.catholicnewsagency.com/">Editors Service</a>
<a class="dropdown-item" href="https://www.catholicnewsagency.com/about">About Us</a>
<a class="dropdown-item" href="https://ewtnadvertising.com/" target="_blank">Advertise</a>
<a class="dropdown-item" href="https://www.catholicnewsagency.com/privacy">Privacy</a>
</div>
</li>
<li><a href="https://sd.ewtn.com/donate-to-cna/" class="btn btn-rounded btn-success">Donate</a></li>
</ul>
</div>
<div id="search-block">
<div class="search-content d-flex justify-content-between align-items-center">
<div class="search-bar">
<form class="search" accept-charset="utf-8" method="get" action="/results">
<div class="input-field">
<i class="material-icons">search</i>
<input class="search-field" type="text" name="q" placeholder="Search news...">
<button type="submit" id="search" class="submit-form submit-btn btn btn-rounded btn-success" value=""><span class="search-text">Search</span><i class="material-icons">search</i></button>
</div>
</form>
</div>
<a href="javascript:;" id="close-search"></a>
</div>
</div>
</div>
</div>
<div class="header-tablet responsive-header">
<div id="topbar" class="py-2 clear">
<div class="left">
<span class="today mr-6 mr-s-0">Thursday, April 15, 2021</span>
<ul class="social-menu">
<li><a href="https://www.facebook.com/CatholicNewsAgency" target="_blank"><img src="https://www.catholicnewsagency.com/assets/images/icons/icon-facebook.svg" alt="Facebook"></a></li>
<li><a href="https://twitter.com/cnalive" target="_blank"><img src="https://www.catholicnewsagency.com/assets/images/icons/icon-twitter.svg" alt="Twitter"></a></li>
<li><a href="https://www.instagram.com/catholicnewsagency/" target="_blank"><img src="https://www.catholicnewsagency.com/assets/images/icons/icon-instagram.svg" alt="Instagram"></a></li>
</ul>
</div>
<div class="right">
<span class="ewtn-title">A service of <a href="//www.ewtnnews.com" title="EWTN News">EWTN News</a></span>
<div class="dropdown current-page">
<a href="javascript:;" class="dropdown-open">CNA <i class="material-icons">expand_more</i></a>
<div class="dropdown-content">
<a class="dropdown-item" href="https://www.aciprensa.com/" target="_blank">ACI Prensa</a>
<a class="dropdown-item" href="https://www.acistampa.com/" target="_blank">ACI Stampa</a>
<a class="dropdown-item" href="https://www.acidigital.com/" target="_blank">ACI Digital</a>
<a class="dropdown-item" href="https://www.aciafrica.org/" target="_blank">ACI Africa</a>
<a class="dropdown-item" href="https://de.catholicnewsagency.com/" target="
				">CNA Deutsche</a>
<a class="dropdown-item" href="https://www.ncregister.com/" target="_blank">NCRegister</a>
</div>
</div>
</div>
</div>
<div class="menubar sticky-menu justify-content-between d-flex">
<a href="/"><img class="logo logo-tablet" src="https://www.catholicnewsagency.com/assets/images/branding/logo-red-black-small.png" alt="CNA"></a>
<div class="menu-content justify-content-end d-flex align-items-center">
<ul class="extra-buttons">
<li><a href="javascript:;" class="btn-icon" id="search-btn"><i class="material-icons">search</i></a></li>
<li class="dropdown">
<a href="javascript:;" class="dropdown-open btn-icon"><i class="material-icons">more_horiz</i></a>
<div class="dropdown-content">
<a class="dropdown-item" href="https://editors.catholicnewsagency.com/">Editors Service</a>
 <a class="dropdown-item" href="https://www.catholicnewsagency.com/about">About Us</a>
<a class="dropdown-item" href="https://ewtnadvertising.com/" target="_blank">Advertise</a>
<a class="dropdown-item" href="https://www.catholicnewsagency.com/privacy">Privacy</a>
</div>
</li>
<li><a href="https://sd.ewtn.com/donate-to-cna/" class="btn btn-rounded btn-success">Donate</a></li>
<li class="menu-btn"><a href="javascript:void(0);" class="sidebar-handler btn-icon"><i class="material-icons">menu</i><span>Menu</span></a></li>
</ul>
</div>
<div id="search-block">
<div class="search-content d-flex justify-content-between align-items-center">
<div class="search-bar">
<form class="search" accept-charset="utf-8" method="get" action="/results">
<div class="input-field">
<i class="material-icons">search</i>
<input class="search-field" type="text" name="q" placeholder="Search news...">
<button type="submit" id="search" class="submit-form submit-btn btn btn-rounded btn-success" value=""><span class="search-text">Search</span><i class="material-icons">search</i></button>
</div>
</form>
</div>
<a href="javascript:;" id="close-search"></a>
</div>
</div>
</div>
<div class="tablet-sidebar responsive-sidebar">
<a href="javascript:;" onclick="closeSidebar();" class="close-sidebar">&times;</a>
<div class="responsive-sidebar-content">
<ul id="main-menu" class="sm sm-clean">
<li class="active">
<a href='javascript:;' class="has-submenu"><span class="sub-arrow"></span> News</a>
<ul class="sub-menu">
<li><a href="https://www.catholicnewsagency.com/headlines">Headlines</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/vatican">Vatican</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/americas">Americas</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/asia-pacific">Asia - Pacific</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/us">US</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/europe">Europe</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/middle-east-africa">Middle East - Africa</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/most-read">Most Read</a></li>
<li><a href="https://www.catholicnewsagency.com/archive">Archive</a></li>
</ul>
</li>
<li>
<a href='javascript:;' class="has-submenu"><span class="sub-arrow"></span> Resources</a>
<ul class="sub-menu">
<li><a href="/resources/1663/abortion">Abortion</a></li>
<li><a href="/resources/1673/advent">Advent</a></li>
<li><a href="/resources/1651/apologetics">Apologetics</a></li>
<li><a href="/resources/1652/benedict-xvi">Benedict XVI</a></li>
<li><a href="/resources/1674/bible">Bible</a></li>
<li><a href="/resources/1658/catechism">Catechism</a></li>
<li><a href="/resources/190528/catholic-links">Catholic Links</a></li>
<li><a href="/resources/1668/church-fathers">Church Fathers</a></li>
<li><a href="/resources/1666/holy-week">Holy Week</a></li>
<li><a href="/resources/1662/life-and-family">Life &amp; Family</a></li>
<li><a href="/calendar">Liturgical Calendar</a></li>
<li><a href="/resources/1663/liturgy">Liturgy</a></li>
<li><a href="/resources/1656/mary">Mary</a></li>
<li><a href="/resources/1670/politics">Politics</a></li>
<li><a href="/resources/190580/pope-francis">Pope Francis</a></li>
<li><a href="/resources/1883/prayers">Prayers</a></li>
<li><a href="/resources/1657/sacraments">Sacraments</a></li>
<li><a href="/resources/1659/saints">Saints</a></li>
<li><a href="/resources1667/virtue">Virtue</a></li>
</ul>
</li>
<li>
<a href="https://www.catholicnewsagency.com/columns" class="has-submenu"><span class="sub-arrow"></span> Columns</a>
<ul class="sub-menu">
<li><a href="https://www.catholicnewsagency.com/columns/63/a-vatican-observer">A Vatican Observer</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/20/from-the-bishops">From the Bishops</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/30/guest-columnists">Guest Columnists</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/44/russell-shaw">Russell Shaw</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/37/the-way-of-beauty">The Way of Beauty</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/61/true-believers">True Believers</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/50/viewpoint">Viewpoint</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/59/your-heart-his-home">Your Heart, His Home</a></li>
</ul>
</li>
<li><a href="https://www.catholicnewsagency.com/podcasts">Podcasts</a></li>
<li><a href="//www.youtube.com/user/catholicnewsagency/" target="_blank">Video</a></li>
<li><a href="https://www.catholicnewsagency.com/subscribe">CNA Newsletter</a></li>
</ul>
</div>
</div>
</div>
<div class="header-mobile responsive-header">
<div class="menubar justify-content-between d-flex">
<a href="/"><img class="logo logo-mobile" src="https://www.catholicnewsagency.com/assets/images/branding/logo-white-small.png" alt="CNA"></a>
<ul class="extra-buttons">
<li><a href="https://sd.ewtn.com/donate-to-cna/" class="btn btn-rounded btn-success">Donate</a></li>
<li class="menu-btn"><a href="javascript:void(0);" class="sidebar-handler btn-icon"><i class="material-icons">menu</i></a></li>
</ul>
</div>
<div class="mobile-sidebar responsive-sidebar">
<a href="javascript:;" onclick="closeSidebar();" class="close-sidebar">&times;</a>
<div class="responsive-sidebar-content">
<span class="today mr-6 mr-s-0">Thursday, April 15, 2021</span>
<div class="search-bar">
<form class="search" accept-charset="utf-8" method="get" action="/results">
<div class="input-field">
<i class="material-icons">search</i>
<input class="search-field" type="text" name="q" placeholder="Search news...">
<button type="submit" id="search" class="submit-form submit-btn btn btn-rounded btn-success" value=""><span class="search-text">Search</span><i class="material-icons">search</i></button>
</div>
</form>
</div>
<ul id="main-menu" class="sm sm-clean">
<li class="active">
<a href='javascript:;' class="has-submenu"><span class="sub-arrow"></span> News</a>
<ul class="sub-menu">
<li><a href="https://www.catholicnewsagency.com/headlines">Headlines</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/vatican">Vatican</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/americas">Americas</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/asia-pacific">Asia - Pacific</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/us">US</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/europe">Europe</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/middle-east-africa">Middle East - Africa</a></li>
<li><a href="https://www.catholicnewsagency.com/headlines/most-read">Most Read</a></li>
<li><a href="https://www.catholicnewsagency.com/archive">Archive</a></li>
</ul>
</li>
<li>
<a href='javascript:;' class="has-submenu"><span class="sub-arrow"></span> Resources</a>
<ul class="sub-menu">
<li><a href="/resources/1663/abortion">Abortion</a></li>
<li><a href="/resources/1673/advent">Advent</a></li>
<li><a href="/resources/1651/apologetics">Apologetics</a></li>
<li><a href="/resources/1652/benedict-xvi">Benedict XVI</a></li>
<li><a href="/resources/1674/bible">Bible</a></li>
<li><a href="/resources/1658/catechism">Catechism</a></li>
<li><a href="/resources/190528/catholic-links">Catholic Links</a></li>
<li><a href="/resources/1668/church-fathers">Church Fathers</a></li>
<li><a href="/resources/1666/holy-week">Holy Week</a></li>
<li><a href="/resources/1662/life-and-family">Life &amp; Family</a></li>
<li><a href="/calendar">Liturgical Calendar</a></li>
<li><a href="/resources/1663/liturgy">Liturgy</a></li>
<li><a href="/resources/1656/mary">Mary</a></li>
<li><a href="/resources/1670/politics">Politics</a></li>
<li><a href="/resources/190580/pope-francis">Pope Francis</a></li>
<li><a href="/resources/1883/prayers">Prayers</a></li>
<li><a href="/resources/1657/sacraments">Sacraments</a></li>
<li><a href="/resources/1659/saints">Saints</a></li>
<li><a href="/resources1667/virtue">Virtue</a></li>
</ul>
</li>
<li>
<a href="https://www.catholicnewsagency.com/columns" class="has-submenu"><span class="sub-arrow"></span> Columns</a>
<ul class="sub-menu">
<li><a href="https://www.catholicnewsagency.com/columns/63/a-vatican-observer">A Vatican Observer</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/20/from-the-bishops">From the Bishops</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/30/guest-columnists">Guest Columnists</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/44/russell-shaw">Russell Shaw</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/37/the-way-of-beauty">The Way of Beauty</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/61/true-believers">True Believers</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/50/viewpoint">Viewpoint</a></li>
<li><a href="https://www.catholicnewsagency.com/columns/59/your-heart-his-home">Your Heart, His Home</a></li>
</ul>
</li>
<li><a href="https://www.catholicnewsagency.com/podcasts">Podcasts</a></li>
<li><a href="//www.youtube.com/user/catholicnewsagency/" target="_blank">Video</a></li>
<li><a href="https://www.catholicnewsagency.com/subscribe">CNA Newsletter</a></li>
</ul>
<a href="https://sd.ewtn.com/donate-to-cna/" class="btn btn-big btn-donate btn-success">Donate</a>
<hr>
<ul class="extra-menu">
<li><a href="https://www.catholicnewsagency.com/subscribe">Subscribe</a></li>
<li><a href="https://www.catholicnewsagency.com/about">About Us</a></li>
<li><a href="https://www.catholicnewsagency.com/privacy">Privacy</a></li>
</ul>
<hr>
<div class="select-ewtn d-flex justify-content-between align-items-center">
<span class="ewtn-title">EWTN News</span>
<div class="dropdown current-page">
<a href="javascript:;" class="dropdown-open">CNA <i class="material-icons">expand_more</i></a>
<div class="dropdown-content">
<a class="dropdown-item" href="https://www.aciprensa.com/" target="_blank">ACI Prensa</a>
<a class="dropdown-item" href="https://www.acistampa.com/" target="_blank">ACI Stampa</a>
<a class="dropdown-item" href="https://www.acidigital.com/" target="_blank">ACI Digital</a>
<a class="dropdown-item" href="https://www.aciafrica.org/" target="_blank">ACI Africa</a>
<a class="dropdown-item" href="https://de.catholicnewsagency.com/" target="
					">CNA Deutsche</a>
<a class="dropdown-item" href="https://www.ncregister.com/" target="_blank">NCRegister</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="all">
<div class="lightest-grey-bg pt-3 pb-5 full-ad">
<div class="container">
<div class="row">
<div class="col-12">
<p>Advertisement</p>
<div style="text-align: center" id="div-gpt-ad-1481822258740-0"></div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col mt-7 content m-auto">
<h1 class="h1 post-title mt-0">Young woman dies after getting legal abortion in Argentina</h1>
<div class="post-share">
<ul class="addthis_toolbox share custom-images">
<li>
<a href="#" class="btn-social btn-fb addthis_button_facebook">
<div class="icon"><img src="https://www.catholicnewsagency.com/assets/images/icons/icon-facebook-2.svg" alt=""></div>
</a>
</li>
<li>
<a href="#" class="btn-social btn-wp addthis_button_whatsapp">
<div class="icon"><img src="https://www.catholicnewsagency.com/assets/images/icons/icon-whatsapp.svg" alt=""></div>
</a>
</li>
<li>
<a href="#" class="btn-social btn-tw addthis_button_twitter">
<div class="icon"><img src="https://www.catholicnewsagency.com/assets/images/icons/icon-twitter-2.svg" alt=""></div>
</a>
</li>
<li>
<a href="#" class="btn-social btn-more addthis_button_more">
<p class="name" style="width: 32px"><i class="material-icons">more_horiz</i></p>
</a>
</li>
</ul> </div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col content m-auto">
<div class="post-image">
<img src="https://admin.catholicnewsagency.com/storage/image/Screen Shot 2021-04-13 at 4.34.56 PM.png?w=750" alt="Young girl">
<span class="image-caption">Young girl./ Pixabay</span>
</div>
</div>
</div>
</div>
<div data-io-article-url="https://www.catholicnewsagency.com/news/247268/young-woman-dies-after-getting-legal-abortion-in-argentina">
<div class="container">
<div class="row">
<div class="col content m-auto">
<div class="post-content">
<p class="post-info">ACI Prensa Staff, Apr 13, 2021 / 19:00 pm America/Denver (CNA).</p>
<p>A young woman in Argentina died April 11 following a legal chemical abortion, the first such recorded death after the passage of a law legalizing abortion in December last year.</p>
<p>María del Valle González López was a 23-year-old student in the town of La Paz in Mendoza Province, Argentina. According to the Argentine newspaper Clarín, the young woman went on April 7, to the Arturo Illia hospital in La Paz for an abortion.</p>
<p>“There she was prescribed a medication - presumably misoprostol - and on Friday she began to feel ill. She was referred to the main healthcare facility in the eastern area of Mendoza, Perrupato Hospital, where they diagnosed a general infection that may have caused her death,”  Clarín reported.</p>
<p>The investigation into the death of María del Valle was started by the Santa Rosa Prosecutor's Office, but due to its complexity it will be sent to the San Martín Prosecutor's Office next week, Clarín said.</p>
<p>The results of the autopsy should be known soon, although it is not clear exactly when they will be released.</p>
</div>
</div>
</div>
</div>
<div class="lightest-grey-bg pt-3 pb-5 full-ad">
<div class="container">
<div class="row">
<div class="col-12">
<p>Advertisement</p>
<div style="text-align: center" id="div-gpt-ad-1439931607151-0"></div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row mt-7 mb-4 mb-s-5">
<div class="col content m-auto">
<div class="post-content">
<p>Misoprostol is a drug used to induce abortion in early pregnancy or to expedite a miscarriage. Potential side effects of the medication include bleeding and deadly hypovolemic shock.</p>
<p>Generally, a woman who takes misoprostol then has a D&amp;C (dilation and curettage) to remove any of the baby’s remains from the uterus.</p>
<p>If the D&amp;C is done using equipment that is not properly sterilized or is contaminated, it can cause an infection that could lead to septicemia or a generalized infection, which can lead to death.</p>
<p>Dr. Luis Durand, an Argentine surgeon, told ACI Prensa, CNA’s Spanish language news partner, that abortion “is not a medical act, regardless of whether it’s legal or not.”</p>
<p>He noted that “until a few months ago, [abortion] was a criminal act in Argentine law.”</p>
<p>“A medical act must always seek to improve the situation of whoever undergoes the intervention, although circumstantially it may fail and be unsuccessful, but 'interrupting the life' of any human being in an intentional or premeditated way can never be considered a medical act,” Durand said.</p>
<div class="box post-widget related-post">
<h4 class="box-title"><span>More in Americas</span></h4>
<div class="cards-grid">
<div class="card-cell horizontal">
<div class="card">
<div class="card-image"><a href="https://www.catholicnewsagency.com/news/247151/canada-job-program-grants-saw-spike-in-rejection-rates-under-abortion-litmus-test"><img src="https://www.catholicnewsagency.com/images/Canadian_flag_Credit_Jiri_Flogel_Shutterstock_CNA.jpg?w=180&h=120" alt="Canadian_flag_Credit_Jiri_Flogel_Shutterstock_CNA.jpg"></a></div>
<div class="card-content">
<h3 class="card-title"><a href="https://www.catholicnewsagency.com/news/247151/canada-job-program-grants-saw-spike-in-rejection-rates-under-abortion-litmus-test">Canada job program grants saw spike in rejection rates under abortion litmus test</a></h3>
<a href="https://www.catholicnewsagency.com/news/247151/canada-job-program-grants-saw-spike-in-rejection-rates-under-abortion-litmus-test" class="read-more">Read article</a>
</div>
</div>
</div>
</div>
</div>
<p>“The baby always dies a violent death. Either substances are injected into the uterus that burn the baby, or it is removed by dismemberment, or it is torn off by extreme uterine contractions and dies from asphyxiation,” he added.</p>
<p>The deceased young woman was studying Social Work at the National University of Cuyo. As soon as her death became known, various activists and pro-life groups in Argentina flooded social media with the hashtags #MurióPorAbortoLegal (she died from legal abortion) and #AbortoLegalMataIgual (legal abortion kills the same way as illegal).</p>
<p>Pro-life leader Guadalupe Batallán tweeted Monday that “María del Valle was 23 years old and had her whole life in front of her. She was a student and had become president of Radical Youth in Mendoza. She had a legal abortion on Wednesday and by the weekend she was already dead. I’m telling you because the feminists remain silent. #MurioPorAbortoLegal.”</p>
<p>“If María had died from a clandestine (illegal at the time) abortion, feminists would be tearing the whole city apart, but since María died from a legal abortion and that doesn’t suit (their cause), it’s scrubbed,” wrote Belén Lombardi, a young mother and pro-life activist.</p>
<div class="tags-box">
<ul>
<li class="title">Tags:</li>
<li><a href="/tag/35/abortion" class="btn-tag">Abortion</a>, </li>
<li><a href="/tag/208/catholic-news" class="btn-tag">Catholic News</a>, </li>
<li><a href="/tag/220/argentina" class="btn-tag">Argentina</a></li>
</ul>
</div>
</div>
<div class="post-share mb-7 mb-s-6">
<ul class="addthis_toolbox share custom-images">
<li>
<a href="#" class="btn-social btn-fb addthis_button_facebook">
<div class="icon"><img src="https://www.catholicnewsagency.com/assets/images/icons/icon-facebook-2.svg" alt=""></div>
</a>
</li>
<li>
<a href="#" class="btn-social btn-wp addthis_button_whatsapp">
<div class="icon"><img src="https://www.catholicnewsagency.com/assets/images/icons/icon-whatsapp.svg" alt=""></div>
</a>
</li>
<li>
<a href="#" class="btn-social btn-tw addthis_button_twitter">
<div class="icon"><img src="https://www.catholicnewsagency.com/assets/images/icons/icon-twitter-2.svg" alt=""></div>
</a>
</li>
<li>
<a href="#" class="btn-social btn-more addthis_button_more">
<p class="name" style="width: 32px"><i class="material-icons">more_horiz</i></p>
</a>
</li>
</ul> </div>
</div>
<div class="col-l-4 col-m-12 sidebar mt-m-6 mt-s-0 trending-wrapper">
<div class="box">
<h4 class="box-title"><span>Trending</span></h4>
<div class="trending-box">
<div class="cards-grid">
<div class="card-cell horizontal no-image">
<div class="card">
<span class="post-number">1</span>
<div class="card-content">
<h3 class="card-title"><a href="https://www.catholicnewsagency.com/news/247262/christian-leaders-in-n-ireland-call-for-unified-negotiations-peaceful-solutions">Christian leaders in N. Ireland call for ‘unified’ negotiations, peaceful solutions</a></h3>
</div>
</div>
<div class="card">
<span class="post-number">2</span>
<div class="card-content">
<h3 class="card-title"><a href="https://www.catholicnewsagency.com/news/247264/abuse-commission-of-church-in-germany-defends-citing-michel-foucault">Abuse commission of Church in Germany defends citing Michel Foucault</a></h3>
</div>
</div>
<div class="card">
<span class="post-number">3</span>
<div class="card-content">
<h3 class="card-title"><a href="https://www.catholicnewsagency.com/news/247266/former-auxiliary-bishop-who-mishandled-reports-of-misconduct-named-pastor-in-cincinnati-archdiocese">Former auxiliary bishop who mishandled reports of misconduct named pastor in Cincinnati archdiocese</a></h3>
</div>
</div>
<div class="card">
<span class="post-number">4</span>
<div class="card-content">
<h3 class="card-title"><a href="https://www.catholicnewsagency.com/news/247267/federal-court-upholds-ohios-down-syndrome-abortion-ban">Federal court upholds Ohio&#039;s Down syndrome abortion ban</a></h3>
</div>
</div>
<div class="card">
<span class="post-number">5</span>
<div class="card-content">
<h3 class="card-title"><a href="https://www.catholicnewsagency.com/news/247268/young-woman-dies-after-getting-legal-abortion-in-argentina">Young woman dies after getting legal abortion in Argentina</a></h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row mt-7 mb-4 mb-s-5">
<div class="col content m-auto">
<div class="donation-box box-shadow">
<h4 class="box-title">Our mission is the truth. Join us!</h4>
<p class="box-desc">Your monthly donation will help our team continue reporting the truth, with fairness, integrity, and fidelity to Jesus Christ and his Church.</p>
<div class="amounts">
<ul id="donation-box">
</ul>
</div>
<div class="box-footer">
<a target="_blank" id="donation-link" class="btn btn-success btn-big btn-wide">Donate</a>
</div>
</div> </div>
</div>
</div>

</div>
<footer id="footer">
<div class="container">
<div class="row py-7 py-s-6">
<div class="col-5 col-s-12 brand-col mb-s-6">
<img class="brand" src="https://www.catholicnewsagency.com/assets/images/branding/logo-white-small.png" alt="CNA White Logo">
<div class="ml-8 links-col">
<p style="line-height: 1.6;" class="mb-3">
Contact phone: (303) 997-8563<br />
Contact us between 8 a.m. and 5 p.m. (Mountain Time Zone)<br />
</p>
<ul>
<li>E-mail: <a href="/cdn-cgi/l/email-protection#513f34262211323025393e3d38323f307f323e3c"><span class="__cf_email__" data-cfemail="68060d1f1b280b091c000704010b0609460b0705">[email&#160;protected]</span></a></li>
<li>EIN: 27-4581132</li>
</ul>
<ul class="social-menu">
<li><a href="https://www.facebook.com/CatholicNewsAgency" target="_blank"><img src="https://www.catholicnewsagency.com/assets/images/icons/icon-facebook.svg" alt="Facebook"></a></li>
<li><a href="https://twitter.com/cnalive" target="_blank"><img src="https://www.catholicnewsagency.com/assets/images/icons/icon-twitter.svg" alt="Twitter"></a></li>
<li><a href="https://www.instagram.com/catholicnewsagency/" target="_blank"><img src="https://www.catholicnewsagency.com/assets/images/icons/icon-instagram.svg" alt="Instagram"></a></li>
</ul>
</div>
</div>
<div class="col-7 col-s-12 links-col pl-7 pl-s-4">
<div class="row">
<div class="col-6">
<h5 class="footer-title">Tools</h5>
<ul>
<li><a href="/subscribe">Subscribe to our newsletter</a></li>
<li><a href="/rss">RSS Feed</a></li>
<li><a href="https://ewtnadvertising.com/">Advertise with us</a></li>
</ul>
</div>
<div class="col-6">
<h5 class="footer-title">Legal</h5>
<ul>
<li><a href="/about">About us</a></li>
<li><a href="/privacy">Privacy policy</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="copyright-row">
© 2021 EWTN | All rights reserved.
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.catholicnewsagency.com/assets/js/manifest.js?id=c5d79b6bf85a1f911dfc"></script>
<script src="https://www.catholicnewsagency.com/assets/js/vendor.js?id=e090378ce7c31020d956"></script>
<script src="https://www.catholicnewsagency.com/assets/js/app.js?id=e32979c0a6a1d4059ae6"></script>
<script src="https://www.catholicnewsagency.com/assets/js/dimstrap.js?id=d9c4a24c4669831eb1ea"></script>
<script>
    $(document).ready(function(){
        $('.tooltip-input').tooltipster({
            animation: 'fade',
            delay: 70,
            maxWidth: 240,
            side: 'right'
        });

        initResponsive();
        fixFooter();

        $(window).resize(function() {
            initResponsive();
            fixFooter();
        });

        // new $.Zebra_Pin($('.sticky-top'), {
        //     top_spacing: 32 + $('.sticky-menu').outerHeight(true),
        //     contain: true
        // });
    });

    function openSidebar(){
        $('body').css('overflow', 'hidden');

        if(!$('.sidebar-overlay').length){
            $('<div class="sidebar-overlay" onclick="closeSidebar();"></div>').appendTo($('.responsive-header'));
        }

        $('.responsive-sidebar').css({
            'transition': '0.3s ease-in-out',
            '-webkit-transition': '0.3s ease-in-out',
        });

        setTimeout(function(){
            $('.responsive-sidebar').addClass('opened');
        }, 10);
    }

    function closeSidebar(){
        $('.responsive-sidebar').removeClass('opened');
        $('.sidebar-overlay').remove();
        $('body').removeAttr('style');
    }

    function initResponsive(){
        $('.sidebar-handler').click(function(){
            var mobileSidebar = $('.responsive-sidebar');

            if(mobileSidebar.hasClass('opened')){
                closeSidebar(mobileSidebar);
            }
            else{
                openSidebar(mobileSidebar);
            }
        });

        if($('.responsive-header #main-menu').length && !$('.responsive-header #main-menu').hasClass('initialized')){
            $('.responsive-header #main-menu li').each(function(){
                var currentItem = $(this);

                if(currentItem.find('.sub-menu')){
                    var currentSubmenuOpen = currentItem.find('.has-submenu');
                    var currentSubmenu = currentItem.find('.sub-menu');

                    currentItem.find('.has-submenu').on('click', function(){
                        currentSubmenuOpen.toggleClass('opened-item');
                        currentSubmenu.slideToggle(350);
                    });
                }
            });
        }

        if(!$('#main-menu').hasClass('initialized')){
            $('#main-menu').addClass('initialized')
            $('#main-menu').smartmenus({
                hideDuration: 100,
                showDuration: 200,
                hideTimeout: 100,
                showTimeout: 0
            });
        }

        $('#search-btn').click(function(){
            $('#search-block').show();

            setTimeout(function(){
                $('.search-field').focus();
            }, 10);

            $('#close-search').click(function(){
                $('#search-block').hide();
                $('.search-field').val('');
            });
        });
    }

    function sendSearch(){

        if($('.search-field').val().trim().length == 0){
            loader('#search');

            setTimeout(function(){
                loader('#search', 'reset');
            }, 1000);
        }
    }

    function loader(element = null, reset = null, type = 'white'){
        if(reset == null){
            $(element).addClass('loading-animation');
            $(element).html('<span class="hidden-element">'+$(element).html()+'</span>');

            if(type == 'white'){
                $(element).html($(element).html()+'<div class="loader"><span class="white"></span></div>');
            }

            if(type == 'black'){
                $(element).html($(element).html()+'<div class="loader"><span class="black"></span></div>');
            }
        }

        if(reset == 'reset'){
            $(element).html($(element + ' .hidden-element').html());
            $(element).removeClass('loading-animation');
        }
    }
    var addthis_share = {
        // ... other options
        url_transforms : {
            shorten: {
               facebook: 'bitly',
               twitter: 'bitly'
            }
        }, 
        passthrough : {
            twitter: {
                via: 'cnalive'
            }
        }, 
        shorteners : {
            bitly : {} 
        }
    }
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jzapata"></script>
<script>
    $(document).ready(function() {
        var postGallery = new Swiper('.swiper-container', {
            spaceBetween: 2,
            navigation: {
                nextEl: '.swiper-button-next',
                prevEl: '.swiper-button-prev',
            },
            pagination: {
                el: '.swiper-pagination',
                clickable: true,
                renderBullet: function (index, className) {
                    return '<span class="' + className + '">' + (index + 1) + '</span>';
                },
            },
        });
        $('li.' + 'americas ').addClass('active');
        history.replaceState(null, 'Young woman dies after getting legal abortion in Argentina', 'https://www.catholicnewsagency.com/news/247268/young-woman-dies-after-getting-legal-abortion-in-argentina' + window.location.search + window.location.hash);
    });
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    var mappingTopBanner = googletag.sizeMapping().
        addSize([992, 0], [[728, 90],[970, 90]]). //desktop
        addSize([768, 0], [[728, 90]]). //tablet
        addSize([320, 0], [320, 50]). //mobile
        addSize([0, 0], []). //other
        build();
    var mappingArticleFooter = googletag.sizeMapping().
        addSize([992, 0], [[468, 60]]). //desktop
        addSize([768, 0], [[468, 60]]). //tablet
        addSize([320, 0], [[300, 250]]). //mobile
        addSize([0, 0], [[300, 250]]). //other
        build();

    googletag.defineSlot('/1319756/CNA_Sidebar_A', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1422466279351-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/1319756/CNA_Sidebar_B', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1422466279351-1').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/1319756/CNA_Sidebar_C', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1422466279351-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);       
    googletag.defineSlot('/1319756/CNA_Article_1', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1439931607151-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/1319756/CNA_Article_2', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1441212700470-1').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/1319756/CNA_Top_Banner', [[728, 90], [970,90]], 'div-gpt-ad-1481822258740-0').defineSizeMapping(mappingTopBanner).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/1319756/CNA_EN_Article_Footer', [[300, 250], 'fluid'], 'div-gpt-ad-1507207562539-0').defineSizeMapping(mappingArticleFooter).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/1319756/CNA_EN_Slider', [[300, 250], [728, 90], [970, 90], [320, 50]], 'CNA_EN_Slider').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    
    googletag.pubads().setTargeting('Keyword', ["Abortion&quot;, &quot;Catholic News&quot;, &quot;Argentina"]);
    googletag.enableServices();
});

</script>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-1'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-2'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439931607151-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441212700470-1'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481822258740-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507207562539-0'); });
    googletag.cmd.push(function() { googletag.display('CNA_EN_Slider'); });
</script>
</body>
</html>
