<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '997110327150470'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=997110327150470&ev=PageView
&noscript=1"/>
</noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ5BG5B');</script>


<script async="1">
(function() {
  __mtm = [ '55bbf6162cceb4ae45ce5480', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<style>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</style>
<meta property="fb:pages" content="25126781485" />
<meta property="twitter:account_id" content="32422915" />
<script src="https://78b862e3e94243179acffa9ac56fc2a1.js.ubembed.com" async></script>
<meta property="fb:app_id" content="1502824986641800" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.catholicnewsagency.com/news/analysis-gregorys-road-to-washington-13815/" />
<meta property="og:title" content="Analysis: Gregory&rsquo;s road to Washington" />
<meta property="og:image" content="http://www.catholicnewsagency.com/images/CNA_50fd920f655a6_16874.jpg" />
<meta property="og:description" content="Gregory&rsquo;s arrival in Washington follows months of intense speculation, with many frustrated at the apparent delay - but the process for replacing Cardinal Wuerl has been anything but &lsquo;business as usual.&rsquo;" />
<meta property="og:site_name" content="Catholic News Agency" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@cnalive">
<meta name="twitter:creator" content="@cnalive">
<meta name="twitter:title" content="Analysis: Gregory&rsquo;s road to Washington">
<meta name="twitter:description" content="Gregory&rsquo;s arrival in Washington follows months of intense speculation, with many frustrated at the apparent delay - but the process for replacing Cardinal Wuerl has been anything but &lsquo;business as usual.&rsquo;">
<meta name="twitter:image:src" content="http://www.catholicnewsagency.com/images/CNA_50fd920f655a6_16874.jpg">
<meta http-equiv="description" content="Gregory&rsquo;s arrival in Washington follows months of intense speculation, with many frustrated at the apparent delay - but the process for replacing Cardinal Wuerl has been anything but &lsquo;business as usual.&rsquo;" />
<meta http-equiv="keywords" content="Washington D.C.,USA,Pope Francis, Cardinal Donald Wuerl, Cardinal Blase Cupich, Archbishop Wilton Gregory" />
<meta name="country" content="" />
<title>
How and why Archbishop Wilton Gregory was chosen by Pope Francis as Archbishop of Washington DC</title>
<link rel="canonical" href="https://www.catholicnewsagency.com/news/analysis-gregorys-road-to-washington-13815" />
<link rel="amphtml" href="https://www.catholicnewsagency.com/amp/news/analysis-gregorys-road-to-washington-13815" />
<script type="application/ld+json">
{
	"@context": 		"http://schema.org",
	"@type":			"NewsArticle",
	"headline": 		"Analysis: Gregory&rsquo;s road to Washington",
	"description": 		"Gregory&rsquo;s arrival in Washington follows months of intense speculation, with many frustrated at the apparent delay - but the process for replacing Cardinal Wuerl has been anything but &lsquo;business as usual.&rsquo;",
	"datePublished":	"2019-04-04T04:40:00-06:00",
	"dateModified":		"2019-04-04T04:40:00-06:00",
	"mainEntityOfPage":	"https://www.catholicnewsagency.com/news/analysis-gregorys-road-to-washington-13815",
	"publisher": {
		"@type": 	"Organization",
		"name": 	"Catholic News Agency",
		"logo": {
			"@type":	"ImageObject",
			"url":		"http://www.catholicnewsagency.com/amp/logo.jpg",
			"width": 	1200,
			"height": 	295
		}
	},
	"author": {
		"@type": 	"Person",
		"name": 	"Ed Condon"
	},		
	"image": {
		"@type": 	"ImageObject",
		"url": 		"http://www.catholicnewsagency.com/images/CNA_50fd920f655a6_16874.jpg",
		"width": 	890,
		"height": 	600	}
}
</script>
<style>
#noticia_contenido .twitter-tweet {
	clear: both;
	margin-left: auto;
	margin-right: auto;
}
</style>



<script async src="https://cdn.onthe.io/io.js/1IbBmdbOhWKH"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.catholicnewsagency.com/news/analysis-gregorys-road-to-washington-13815" + window.location.search,
    page_url_canonical: "https://www.catholicnewsagency.com/news/analysis-gregorys-road-to-washington-13815",
    page_title: "Analysis: Gregory&rsquo;s road to Washington",
    page_type: "article",
    page_language: "en",
	article_publication_date: "Thu, 04 Apr 2019 04:40:00 -0600",
    article_authors: ["Ed Condon"],
    article_categories: ["US"],		
    article_subcategories: ["Pope Francis", "Cardinal Donald Wuerl", "Cardinal Blase Cupich", "Archbishop Wilton Gregory"],
    article_word_count: "1179"

});
</script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1388797418036010&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ5BG5B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="/headlines/">Latest News</a></li>
<li><a href="/mostread/">Most Read</a></li>
<li><a href="/archive/">Archive</a></li>
<li><a href="/resources.php">Resources</a></li>
<li><a href="/tools.php">Tools</a></li>
<li><a href="/podcast/">Catholic Podcast</a></li>
<li><a href="/rss/">RSS Feeds</a></li>
<li><a href="/columnsindex.php">Columns</a></li>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/mamaneedscoffee/">Mama Needs Coffee</a></li>
<li><a href="/blog/">CNA Blog</a></li>
<li><a href="http://www.acistampa.com">Italian</a></li>
<li><a href="http://www.aciprensa.com">Spanish</a></li>
<li><a href="http://www.acidigital.com">Portuguese</a></li>
<li><a href="http://de.catholicnewsagency.com/">German</a></li>
<li><a href="http://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
<a href="/"><img class="floatleft imagemargin logo" border="0" src="/images/cnalogo.png" alt="Catholic News Agency" /></a>
<a href="https://sd.ewtn.com/donate-to-ewtn-news/" class="donate-button">Donate</a>
<ul id="followus_container">
<li><a href="http://editors.catholicnewsagency.com">Editors Service</a></li>
<li><a href="/about.php">About us</a></li>
<li><a href="http://www.ewtnadvertising.com" target="_blank">Advertise</a></li>
<li><a href="http://www.acistampa.com">Italian</a></li>
<li><a href="http://www.aciprensa.com">Spanish</a></li>
<li><a href="http://www.acidigital.com">Portuguese</a></li>
<li><a href="http://de.catholicnewsagency.com/">German</a></li>
<li><a href="http://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
</div>
</div>
<div id="buscador_container">
<div id="buscador">
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="/headlines/">News</a>
<ul>
<li><a href="/headlines/">Headlines</a></li>
<li><a href="/headlines/vatican/">Vatican</a></li>
<li><a href="/headlines/americas/">Americas</a></li>
<li><a href="/headlines/asia-pacific/">Asia - Pacific</a></li>
<li><a href="/headlines/us/">US</a></li>
<li><a href="/headlines/europe/">Europe</a></li>
<li><a href="/headlines/middle-east-africa/">Middle East - Africa</a></li>
<li><a href="/mostread/">Most Read</a></li>
<li><a href="/mostcommented/">Most Commented</a></li>
<li><a href="/archive/">Archive</a></li>
</ul>
</li>
<li><a href="/resources.php">Resources</a>
<ul>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/abortion.php">Abortion</a></li>
<li><a href="/advent.php">Advent</a></li>
<li><a href="/apologetics.php">Apologetics</a></li>
<li><a href="/benedictxvi.php">Benedict XVI</a></li>
<li><a href="/bible.php">Bible</a></li>
<li><a href="/cardinals.php">Cardinals</a></li>
<li><a href="/catechism.php">Catechism</a></li>
<li><a href="/resources/catholic-links/">Catholic Links</a></li>
<li><a href="/cw/">Catholic Womanhood</a></li>
<li><a href="/churchfathers.php">Church Fathers</a></li>
<li><a href="/resources/holy-week/">Holy Week</a></li>
<li><a href="/lifeandfamily.php">Life &amp; Family</a></li>
<li><a href="/calendar.php">Liturgical Calendar</a></li>
<li><a href="/liturgy.php">Liturgy</a></li>
<li><a href="/mary.php">Mary</a></li>
<li><a href="/politics.php">Politics</a></li>
<li><a href="/resources/pope-francis/">Pope Francis</a></li>
<li><a href="/prayers.php">Prayers</a></li>
<li><a href="/sacraments.php">Sacraments</a></li>
<li><a href="/saints.php">Saints</a></li>
<li><a href="/virtue.php">Virtue</a></li>
</ul>
</li>
<li><a href="/columnsindex.php">Columns</a>
<ul>
<li><a href="/columns/bishops-corner-11">From the Bishops</a></li>
<li><a href="/columns/guest-columnist-21">Guest Columnists</a></li>
<li><a href="/columns/russell-shaw-35">Russell Shaw</a></li>
<li><a href="/columns/the-way-of-beauty-28">The Way of Beauty</a></li>
<li><a href="/columns/true-believers-52">True Believers</a></li>
<li><a href="/columns/viewpoint-41">Viewpoint</a></li>
<li><a href="/columns/your-heart-his-home-50/">Your Heart, His Home</a></li>
</ul>
</li>
<li><a href="/mamaneedscoffee/">Mama Needs Coffee</a></li>
<li><a href="/blog/">CNA Blog</a></li>
<li><a href="/rss/">RSS Feeds</a></li>
<li><a href="/cnatv/">CNA Video</a></li>
</ul>
</div>
<div id="googlesearch">
<style>
                .search-text {
                    width: 100%;
                    float: left;
                    margin-right: -70px;
                    padding: 4px 75px 4px 4px;
                    font-size: 14px;
                    box-sizing: border-box;
                    border: 2px solid #93b5ec;
                    height: 26px;
                }
                .search-text-background {
                    background: url(https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png) 6px center no-repeat rgb(255, 255, 255);
                    text-indent: 55px;
                }
                .search-text-no-background {
                    background: #FFFFFF;
                    text-indent: 0;
                }
                .search-button {
                    float: left;
                    background-color: #6385A9;
                    border: 0;
                    color: #FFFFFF;
                    height: 26px;
                    margin: 0;
                    box-sizing: border-box;
                    width: 70px;
                    padding: 7px 28px;
					cursor: pointer
                }
                </style>
<form id="cse-search-box" action="/results.php">
<input type="hidden" name="cx" value="007820421237039855135:zb-m00qoyey" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text" type="text" name="q" size="31" placeholder="Custom Search" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script>
                    var element = document.getElementById('google_search_text');
                    element.addEventListener('focus', function() {
                        this.classList.remove('search-text-background');
                        this.classList.add('search-text-no-background');
                        this.setAttribute('placeholder', '');
                    });
                    element.addEventListener('blur', function() {
                        if (this.value.length == 0) {
                            this.classList.remove('search-text-no-background');
                            this.classList.add('search-text-background');
                            this.setAttribute('placeholder', 'Custom Search');
                        }
                    });
                </script>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">

<div class="ad-leaderboard" align="center" id='div-gpt-ad-1481822258740-0'></div>
</div>
<div id="mainbody">
<div id="body">
<div id="breadcrumb"><a href="/">Home</a> &raquo; <a href="/headlines/">News</a> &raquo; <a href="/headlines/us/">US</a></div>

<div class="volada">Analysis</div>
<h1>Analysis: Gregory’s road to Washington</h1>

<div class="responsive_wrapper">
<div id="maincolumn">
<div class="sharebar">
<div id="shareTop" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="share_subscribe">
<form action="/subscribeack.php" method="POST" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>

<div class="noticia_imagen_contenedor">
<picture>
<source srcset="/images/CNA_50fd920f655a6_16874.jpg?w=760" media="(min-width:840px)" />
<source srcset="/images/CNA_50fd920f655a6_16874.jpg?w=800" media="(min-width:600px)" />
<source srcset="/images/CNA_50fd920f655a6_16874.jpg?w=600" media="(min-width:400px)" />
<source srcset="/images/CNA_50fd920f655a6_16874.jpg?w=400" media="(min-width:50px)" />
<img border="0" wibbitz="embed-main-image" src="/images/CNA_50fd920f655a6_16874.jpg?w=760" alt="Archbishop Wilton Gregory. CNA/File photo" />
</picture>
<div class="noticia_imagen_comentario">Archbishop Wilton Gregory. CNA/File photo</div>
</div>

<div id="content">
 <div class="byline"><div class='byline_wrapper'><img src="/images/writers/default.jpg?v=2.1.0" /><a class="twitter-follow-button" href="https://twitter.com/canonlawyered" data-show-count="false" data-width="64px" data-show-screen-name="false">
Follow
</a>
<script type="text/javascript">
window.twttr = (function (d, s, id) {
  var t, js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src= "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
}(document, "script", "twitter-wjs"));
</script></div>By Ed Condon</div>

<div id="sharebarVertical" class="vertical_sharebar">
<div class="addthis_inline_share_toolbox_dbkk"></div>
</div> 

<div class="story_body">
<div data-io-article-url="https://www.catholicnewsagency.com/news/analysis-gregorys-road-to-washington-13815" style="overflow: hidden"><div id="noticia_contenido"><p><span class="noticia_byline">Washington D.C., Apr 4, 2019 / 04:40 am (<a href="https://www.catholicnewsagency.com" target="_self">CNA</a>)</span>.- The appointment of Archbishop Wilton Gregory to succeed Cardinal Donald Wuerl brings an end to one of the most anticipated and drawn out episcopal appointment processes in recent memory.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">Gregory’s arrival in Washington follows months of intense speculation in the United States, with many bishops sharing the frustrations of local clerics and laity at the apparent delay in replacing Wuerl after his resignation was accepted in October.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">But the process of selecting the next Archbishop of Washington was no less frustrating for those in Rome charged with making it happen.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">Ordinarily, when a bishop resigns, the apostolic nuncio – in this case also resident in Washington – collects and submits a list of possible candidates, drawn from the recommendations of local clergy, nearby bishops, and his own observations.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">The outgoing bishop usually sends his own thoughts and recommendations to Rome, where the Congregation for Bishops examines the candidates before, in conjunction with the nuncio, presenting a final list of three names for the pope to consider.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">That, at any rate, is how the process has traditionally operated. But the process for replacing Wuerl has been anything other than ‘business as usual.’</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">Wuerl, along with fellow American Cardinal Blase Cupich of Chicago, is a member of the Congregation for Bishops. Both cardinals have played an active role in the process of considering a long list of names proposed for Washington, travelling to Rome for the Congregation’s regular sessions and weighing in with their own thoughts and suggestions over the past several months.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">With Congress and the White House virtually in his backyard, Washington’s archbishop is often expected to play an outspoken role in public debate, while keeping the Church above the political fray.
<div id="div-gpt-ad-1439931607151-0" class="ad-inline square-ad">
</div>
</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">One of Wuerl’s great strengths as archbishop has been his ability to tread a narrow line: engaging with public affairs without appearing to take partisan political sides.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">Finding a successor with the same skill-set was a bedrock concern for Rome.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">One of the most talked-about potential successors for Wuerl was Cardinal Joseph Tobin of Newark. An outspoken advocate for migrant and refugee rights, both in New Jersey and previously in Indiana, Tobin is known to be comfortable addressing hot-button issues.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">Created a cardinal while still Bishop of Indianapolis, Tobin is also known to have the respect of Pope Francis who - according to multiple sources in the curia, including at the Congregation for Bishops - was personally in favor of his appointment to Washington.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">While many speculated that Tobin would be a natural fit in an increasingly polarized Washington, sources say that objections were raised - including by several Congregation members - about how such a move would be perceived in the fallout of the scandals that rocked the Church in the United States last year.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">The disgrace of Wuerl’s immediate predecessor, Theodore McCarrick, has made the archdioceses he once led - Washington and Newark - the epicenters of the recent abuse crisis in America.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">While the Archdiocese of Newark <a href="https://www.catholicnewsagency.com/news/new-allegations-surface-regarding-archbishop-mccarrick-and-newark-priests-50523">continues</a> to grapple with its own legacy of scandal from the McCarrick era, some at the Congregation expressed concern that moving Tobin to Washington would be poorly received by local Catholics hoping for a bishop wholly unconnected to the McCarrick scandal.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">According to multiple sources in Rome, one of the strongest voices in favor of a “clean break” replacement in Washington was Wuerl himself.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">In addition to cautioning against another Newark-Washington move, sources also told CNA that Wuerl expressed deep reservations about other <a href="https://www.catholicnewsagency.com/news/questions-raised-about-mcelroys-response-to-2016-mccarrick-allegations-80565">candidates</a> who, though often touted as potential successors to Washington, had some connection to McCarrick or the scandal he created.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">While various names were proposed, with Bishop Frank Caggiano of Bridgeport known to have been <a href="https://www.catholicnewsagency.com/news/getting-to-february-the-decisions-that-could-shape-the-popes-summit-71955">suggested</a> at one point, none were able to achieve both consensus at the Congregation and papal approval.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">The eventual consensus that formed around Gregory’s name appears to have been shaped by a number of factors.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">As the president of the USCCB between 2001 and 2004, Gregory is no stranger to dealing with the fallout of scandal, having played a leading role in the formation and implementation of the Dallas Charter and USCCB Essential Norms after the last sex abuse crisis.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">Together with Cardinal Timothy Dolan and Archbishop Joseph Kurtz, Gregory is part of a special task-force charged by the U.S. bishops with developing new proposals for enhanced episcopal accountability.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> 
<div id="div-gpt-ad-1441212700470-1" class="ad-inline-2 square-ad">
</div>
</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">A Chicago native, Gregory arrived in Atlanta fourteen years ago, having previously served as Bishop of Belleville and as an auxiliary in his home diocese.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">Known to preserve close ties to his hometown, Gregory was at one time considered a likely candidate to follow Cardinal Francis George in Chicago. According to several sources at the Congregation for Bishops, it was George’s eventual successor, Cardinal Cupich, who proved instrumental in cementing Gregory’s nomination.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">In addition to his distance from McCarrick’s former dioceses and his experience in responding to abuse scandals, Gregory’s appointment also represents a long-awaited historic moment in the Church in America.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">As the first African-American archbishop of an unquestionably top-tier diocese, he will be expected to be made a cardinal in the near future, possibly even before Cardinal Wuerl ages out of eligibility to vote in a papal conclave when he turns 80, more than a year from now.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">Gregory himself is 71, and arrives in Washington fewer than four years from the normal retirement age for bishops. While he faces a difficult final task in restoring confidence among the capital’s faithful, his age may have weighed in favor of his appointment, because he comes with a built-in option either to retire at 75 if he does not take to the role, or to continue in office past 75 if he does.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">There will be some in Rome and Washington who will greet Gregory warmly, while quietly viewing him as a stop-gap appointment, a compromise after months of curial back-and-forth.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">But Gregory could confound such a view, by turning his age to his advantage.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">Gregory could, if he so chose, seize the opportunity to be more than a temporary steadying hand. As Archbishop of Washington, likely a cardinal too, his will be one of the loudest voices in the Church in the U.S.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">If he so chooses, the new archbishop could write himself into history as the face of transparency and reform in the American hierarchy, especially given the freedom that will come from having to lead his diocese for only a few years’ time.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">Alternatively, he could opt to see out his term quietly, restoring a sense of normalcy to a diocese hit hard by scandal.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">The saying goes: “beware the old man in a hurry.” It remains to be seen what kind of hurry Gregory will be in, and how urgently and deeply he intends to leave his mark on Washington.</p>
</div></div>
<p style="clear:both"><b style="color:#CC0000">Tags:</b>
<a href="/tags/pope-francis">Pope Francis</a>, <a href="/tags/cardinal-donald-wuerl">Cardinal Donald Wuerl</a>, <a href="/tags/cardinal-blase-cupich">Cardinal Blase Cupich</a>, <a href="/tags/archbishop-wilton-gregory">Archbishop Wilton Gregory</a> </p>

<div id='div-gpt-ad-1507207562539-0' align="center" style="margin-bottom:15px"></div>
<div class="read-next">
<h2>You may also like &raquo;</h2>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/pope-francis-names-wilton-gregory-to-follow-wuerl-at-washington-archdiocese-68244"><img src="/images/Archbishop_Wilton_Gregory_Photo_Credit_Georgia_Bulletin_Michael_Alexander_1_Cna.jpeg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/pope-francis-names-wilton-gregory-to-follow-wuerl-at-washington-archdiocese-68244">Pope Francis names Wilton Gregory to follow Wuerl at Washington archdiocese</a></h3>
<p>Pope Francis Thursday named Archbishop Wilton Gregory the Archbishop of Washington, succeeding...</p>
</div>
</div>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/archbishop-wilton-gregory-asked-to-lead-washington-archdiocese-41260"><img src="/images/Wilton_Gregory.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/archbishop-wilton-gregory-asked-to-lead-washington-archdiocese-41260">Archbishop Wilton Gregory asked to lead Washington archdiocese</a></h3>
<p>Pope Francis is expected to appoint Archbishop Wilton Gregory of Atlanta to serve as the next...</p>
</div>
</div>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/gregory-appointment-a-milestone-in-the-history-of-african-american-catholics-69987"><img src="/images/Fr_Augustus_Tolton_Public_Domain_Wikipedia_CNA.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/gregory-appointment-a-milestone-in-the-history-of-african-american-catholics-69987">Gregory appointment a milestone in the history of African-American Catholics</a></h3>
<p>Archbishop Wilton Gregory&rsquo;s appointment Thursday as Archbishop of Washington marks a significant...</p>
</div>
</div>
</div>
</div>

</div>
<div class="sharebar">
<div id="shareBottom" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div> <div class="share_subscribe">
<form action="/subscribeack.php" method="POST" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>


</div>
<div id="rightcolumn">
<div class="row">
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-0' class="square-ad"></div>
<div id="4e30b8fe4f" class="pagefair-acceptable"></div>
</div></div>
<div class="box-15"><div class="box-content"><a href="https://sd.ewtn.com/donate-to-ewtn-news/"><img src="/images/donation_banner_3.jpg?q=95" /></a></div></div>
<div class="box-15">
<h2>Latest Videos:</h2>
<div class="box-content"><div wibbitz="embed-player-widget"></div></div>
</div>
</div>
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-1' class="square-ad"></div></div></div>
<div class="box-15">
<div class="box-content">
<h2>Follow us:</h2>

<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-2' class="square-ad"></div></div></div>
<div class="box-15 poll">
<div class="box-content">
<style>
	#survey_cna {
		width: 298px; 
		border: 1px solid #CCCCCC;
		height: 350px;
	}
</style>
<iframe id="survey_cna" src="https://www.surveymonkey.com/r/PRX62QW"></iframe> </div>
</div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<h2>Trending:</h2>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/at-the-intersection-of-faith-and-autism---a-catholic-priest-shares-his-story-16055">
<picture>
<source srcset="/images/Priest_Credit_Martha_Calderon_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Priest_Credit_Martha_Calderon_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Priest_Credit_Martha_Calderon_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="At the intersection of faith and autism – a Catholic priest shares his story" src="/images/Priest_Credit_Martha_Calderon_CNA.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/at-the-intersection-of-faith-and-autism---a-catholic-priest-shares-his-story-16055"> At the intersection of faith and autism – a Catholic priest shares his story </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/back-in-february--how-an-unexpected-pregnancy-led-to-joy-72882">
<picture>
<source srcset="/images/alexa_hyman.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/alexa_hyman.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/alexa_hyman.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="'Back in February'- How an unexpected pregnancy led to joy" src="/images/alexa_hyman.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/back-in-february--how-an-unexpected-pregnancy-led-to-joy-72882"> 'Back in February'- How an unexpected pregnancy led to joy </a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/pope-francis-god-desires-solidarity-among-catholics-and-muslims-21050">
<picture>
<source srcset="/images/Pope_Francis_greets_Moroccan_King_March_30_2019.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Pope_Francis_greets_Moroccan_King_March_30_2019.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Pope_Francis_greets_Moroccan_King_March_30_2019.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Pope Francis: God desires solidarity among Catholics and Muslims" src="/images/Pope_Francis_greets_Moroccan_King_March_30_2019.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/pope-francis-god-desires-solidarity-among-catholics-and-muslims-21050"> Pope Francis: God desires solidarity among Catholics and Muslims </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/during-tennessee-sex-week-focus-volunteers-a-catholic-view-on-sexuality-79564">
<picture>
<source srcset="/images/shutterstock_90795122.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/shutterstock_90795122.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/shutterstock_90795122.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="During Tennessee 'Sex Week,' FOCUS volunteers a Catholic view on sexuality" src="/images/shutterstock_90795122.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/during-tennessee-sex-week-focus-volunteers-a-catholic-view-on-sexuality-79564"> During Tennessee 'Sex Week,' FOCUS volunteers a Catholic view on sexuality </a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/new-study-shows-differences-between-male-and-female-brains-in-utero-29208">
<picture>
<source srcset="/images/Ultrasound_Credit_GagliardiImages_Shutterstock_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Ultrasound_Credit_GagliardiImages_Shutterstock_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Ultrasound_Credit_GagliardiImages_Shutterstock_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="New study shows differences between male and female brains in utero" src="/images/Ultrasound_Credit_GagliardiImages_Shutterstock_CNA.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/new-study-shows-differences-between-male-and-female-brains-in-utero-29208"> New study shows differences between male and female brains in utero </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/why-arent-americans-having-sex-its-complicated-18850">
<picture>
<source srcset="/images/Couple_looking_at_phones_Credit_View_Apart_Shutterstock_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Couple_looking_at_phones_Credit_View_Apart_Shutterstock_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Couple_looking_at_phones_Credit_View_Apart_Shutterstock_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Why aren’t Americans having sex? It’s complicated" src="/images/Couple_looking_at_phones_Credit_View_Apart_Shutterstock_CNA.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/why-arent-americans-having-sex-its-complicated-18850"> Why aren’t Americans having sex? It’s complicated </a>
</div>
</div>
<div class="row">
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer_container">
<div id="footer">
<div class="texto">
<strong>Copyright &copy; CNA</strong>
All rights reserved<br />
<a href="/privacypolicy.php">Privacy policy</a><br />
Email us at: <a href="/cdn-cgi/l/email-protection#1e707b696d5e7d7f6a767172777d707f307d7173"><span class="__cf_email__" data-cfemail="93fdf6e4e0d3f0f2e7fbfcfffaf0fdf2bdf0fcfe">[email&#160;protected]</span></a>
</div>
<div class="texto1">&nbsp;</div>
<div id="buscador">
<form id="cse-search-box" action="/results.php">
<input type="hidden" name="cx" value="007820421237039855135:zb-m00qoyey" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text_bottom" type="text" name="q" size="31" placeholder="Custom Search" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    var element = document.getElementById('google_search_text_bottom');
                    element.addEventListener('focus', function() {
                        this.classList.remove('search-text-background');
                        this.classList.add('search-text-no-background');
                        this.setAttribute('placeholder', '');
                    });
                    element.addEventListener('blur', function() {
                        if (this.value.length == 0) {
                            this.classList.remove('search-text-no-background');
                            this.classList.add('search-text-background');
                            this.setAttribute('placeholder', 'Custom Search');
                        }
                    });
                </script>
</div>
</div>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="/js/jquery.tools.min.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/init.inner.js?v=4.2.1"></script>

<script async="async">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'BCC734CC41B54F90';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<script type="text/javascript" src="//cdn4.wibbitz.com/catholic_news_agency/embed.js"></script>
<link rel="stylesheet" type="text/css" href="/css/common.css?v=4.6.3" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	var mappingTopBanner = googletag.sizeMapping().
		addSize([992, 0], [[728, 90]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
		addSize([320, 0], [[320, 50]]). //mobile
		addSize([0, 0], [[320, 50]]). //other
		build();
	var mappingArticleFooter = googletag.sizeMapping().
		addSize([992, 0], [[468, 60]]). //desktop
		addSize([768, 0], [[468, 60]]). //tablet
		addSize([320, 0], [[300, 250]]). //mobile
		addSize([0, 0], [[300, 250]]). //other
		build();
	googletag.defineSlot('/1319756/CNA_Sidebar_A', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-0').addService(googletag.pubads());
	googletag.defineSlot('/1319756/CNA_Sidebar_B', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-1').addService(googletag.pubads());
	googletag.defineSlot('/1319756/CNA_Sidebar_C', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-2').addService(googletag.pubads());	
	googletag.defineSlot('/1319756/CNA_Article_1', [300, 250], 'div-gpt-ad-1439931607151-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Article_2', [300, 250], 'div-gpt-ad-1441212700470-1').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Top_Banner', [[320, 50], [728, 90]], 'div-gpt-ad-1481822258740-0').defineSizeMapping(mappingTopBanner).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_EN_Article_Footer', [[300, 250], [468, 60]], 'div-gpt-ad-1507207562539-0').defineSizeMapping(mappingArticleFooter).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Keyword', ["Pope Francis", "Cardinal Donald Wuerl", "Cardinal Blase Cupich", "Archbishop Wilton Gregory"]);
	googletag.enableServices();
});

</script>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-2'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439931607151-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441212700470-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481822258740-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507207562539-0'); });
</script>
<script type="text/javascript">
	var addthis_config = addthis_config || {};
	addthis_config.data_track_addressbar = false;
	addthis_config.data_track_clickback = false;
	addthis_config.ui_language = 'en';
	addthis_config.ui_508_compliant = true;
	var addthis_share = {
		url_transforms : {
			shorten: {
			   twitter: 'bitly',
			   facebook: 'bitly'
			}
		},
		passthrough : {
			twitter: {
				via: 'cnalive'
			}
		}, 
		shorteners : {
			bitly : {} 
		}
	}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jzapata"></script>


</body>
</html>
