<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ5BG5B');</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<style>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</style>
<meta property="fb:pages" content="25126781485" />
<meta property="twitter:account_id" content="32422915" />
<meta property="fb:app_id" content="1502824986641800" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.catholicnewsagency.com/news/analysis-popes-personal-theologian-expected-to-lead-of-major-argentine-archdiocese-21061/" />
<meta property="og:title" content="Analysis: Pope&rsquo;s personal theologian expected to lead major Argentine archdiocese" />
<meta property="og:image" content="http://www.catholicnewsagency.com/images/Archbishop_Victor_Manuel_Fernandez_Credit_Daniel_Ibanez_1_CNA_.jpg" />
<meta property="og:description" content="The Pontifical Catholic University of Argentina announced this week that Archbishop Victor Manuel Fernandez, Pope Francis&rsquo; personal theologian and ghostwriter, will be replaced at the helm of the university by Miguel &Aacute;ngel Schiavone, a long-serving lay professor at the university." />
<meta property="og:site_name" content="Catholic News Agency" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@cnalive">
<meta name="twitter:creator" content="@cnalive">
<meta name="twitter:title" content="Analysis: Pope&rsquo;s personal theologian expected to lead major Argentine archdiocese">
<meta name="twitter:description" content="The Pontifical Catholic University of Argentina announced this week that Archbishop Victor Manuel Fernandez, Pope Francis&rsquo; personal theologian and ghostwriter, will be replaced at the helm of the university by Miguel &Aacute;ngel Schiavone, a long-serving lay professor at the university.">
<meta name="twitter:image:src" content="http://www.catholicnewsagency.com/images/Archbishop_Victor_Manuel_Fernandez_Credit_Daniel_Ibanez_1_CNA_.jpg">
<meta http-equiv="description" content="The Pontifical Catholic University of Argentina announced this week that Archbishop Victor Manuel Fernandez, Pope Francis&rsquo; personal theologian and ghostwriter, will be replaced at the helm of the university by Miguel &Aacute;ngel Schiavone, a long-serving lay professor at the university." />
<meta http-equiv="keywords" content="Buenos Aires, Argentina,Argentina,Catholic News, Pope Francis, Archbishop Victor Manuel Fernandez" />
<title>
Analysis: Pope&rsquo;s personal theologian expected to lead major Argentine archdiocese</title>
<link rel="canonical" href="https://www.catholicnewsagency.com/news/analysis-popes-personal-theologian-expected-to-lead-of-major-argentine-archdiocese-21061" />
<link rel="amphtml" href="https://www.catholicnewsagency.com/amp/news/analysis-popes-personal-theologian-expected-to-lead-of-major-argentine-archdiocese-21061" />
<script type="application/ld+json">
{
	"@context": 		"http://schema.org",
	"@type":			"NewsArticle",
	"headline": 		"Analysis: Pope&rsquo;s personal theologian expected to lead major Argentine archdiocese",
	"description": 		"The Pontifical Catholic University of Argentina announced this week that Archbishop Victor Manuel Fernandez, Pope Francis&rsquo; personal theologian and ghostwriter, will be replaced at the helm of the university by Miguel &Aacute;ngel Schiavone, a long-serving lay professor at the university.",
	"datePublished":	"2018-04-25T11:54:00-06:00",
	"dateModified":		"2018-04-25T12:18:51-06:00",
	"mainEntityOfPage":	"https://www.catholicnewsagency.com/news/analysis-popes-personal-theologian-expected-to-lead-of-major-argentine-archdiocese-21061",
	"publisher": {
		"@type": 	"Organization",
		"name": 	"Catholic News Agency",
		"logo": {
			"@type":	"ImageObject",
			"url":		"http://www.catholicnewsagency.com/amp/logo.jpg",
			"width": 	1200,
			"height": 	295
		}
	},
	"author": {
		"@type": 	"Person",
		"name": 	"CNA Editor"
	},		
	"image": {
		"@type": 	"ImageObject",
		"url": 		"http://www.catholicnewsagency.com/images/Archbishop_Victor_Manuel_Fernandez_Credit_Daniel_Ibanez_1_CNA_.jpg",
		"width": 	900,
		"height": 	600	}
}
</script>
<style>
#noticia_contenido .twitter-tweet {
	clear: both;
	margin-left: auto;
	margin-right: auto;
}
</style>



<script async src="https://cdn.onthe.io/io.js/1IbBmdbOhWKH"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.catholicnewsagency.com/news/analysis-popes-personal-theologian-expected-to-lead-of-major-argentine-archdiocese-21061" + window.location.search,
    page_url_canonical: "https://www.catholicnewsagency.com/news/analysis-popes-personal-theologian-expected-to-lead-of-major-argentine-archdiocese-21061",
    page_title: "Analysis: Pope&rsquo;s personal theologian expected to lead major Argentine archdiocese",
    page_type: "article",
    page_language: "en",
	article_publication_date: "Wed, 25 Apr 2018 11:54:00 -0600",
    article_authors: ["CNA Editor"],
    article_categories: ["Americas"],		
    article_subcategories: ["Catholic News", "Pope Francis", "Archbishop Victor Manuel Fernandez"],
    article_word_count: "1605"

});
</script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1388797418036010&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ5BG5B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="/headlines/">Latest News</a></li>
<li><a href="/mostread/">Most Read</a></li>
<li><a href="/archive/">Archive</a></li>
<li><a href="/resources.php">Resources</a></li>
<li><a href="/tools.php">Tools</a></li>
<li><a href="/podcast/">Catholic Podcast</a></li>
<li><a href="/rss/">RSS Feeds</a></li>
<li><a href="/columnsindex.php">Columns</a></li>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/mamaneedscoffee/">Mama Needs Coffee</a></li>
<li><a href="/blog/">CNA Blog</a></li>
<li><a href="http://www.acistampa.com">Italian</a></li>
<li><a href="http://www.aciprensa.com">Spanish</a></li>
<li><a href="http://www.acidigital.com">Portuguese</a></li>
<li><a href="http://de.catholicnewsagency.com/">German</a></li>
<li><a href="http://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
<a href="/"><img class="floatleft imagemargin logo" border="0" src="/images/cnalogo.png" alt="Catholic News Agency" /></a>
<ul id="followus_container">
<li><a href="http://editors.catholicnewsagency.com">Editors Service</a></li>
<li><a href="/about.php">About us</a></li>
<li><a href="http://www.ewtnadvertising.com" target="_blank">Advertise</a></li>
<li><a href="/donation.php">Donate</a></li>
<li><a href="http://www.acistampa.com">Italian</a></li>
<li><a href="http://www.aciprensa.com">Spanish</a></li>
<li><a href="http://www.acidigital.com">Portuguese</a></li>
<li><a href="http://de.catholicnewsagency.com/">German</a></li>
<li><a href="http://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
</div>
</div>
<div id="buscador_container">
<div id="buscador">
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="/headlines/">News</a>
<ul>
<li><a href="/headlines/">Headlines</a></li>
<li><a href="/headlines/vatican/">Vatican</a></li>
<li><a href="/headlines/americas/">Americas</a></li>
<li><a href="/headlines/asia-pacific/">Asia - Pacific</a></li>
<li><a href="/headlines/us/">US</a></li>
<li><a href="/headlines/europe/">Europe</a></li>
<li><a href="/headlines/middle-east-africa/">Middle East - Africa</a></li>
<li><a href="/mostread/">Most Read</a></li>
<li><a href="/mostcommented/">Most Commented</a></li>
<li><a href="/archive/">Archive</a></li>
</ul>
</li>
<li><a href="/resources.php">Resources</a>
<ul>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/abortion.php">Abortion</a></li>
<li><a href="/advent.php">Advent</a></li>
<li><a href="/apologetics.php">Apologetics</a></li>
<li><a href="/benedictxvi.php">Benedict XVI</a></li>
<li><a href="/bible.php">Bible</a></li>
<li><a href="/cardinals.php">Cardinals</a></li>
<li><a href="/catechism.php">Catechism</a></li>
<li><a href="/resources/catholic-links/">Catholic Links</a></li>
<li><a href="/cw/">Catholic Womanhood</a></li>
<li><a href="/churchfathers.php">Church Fathers</a></li>
<li><a href="/resources/holy-week/">Holy Week</a></li>
<li><a href="/lifeandfamily.php">Life &amp; Family</a></li>
<li><a href="/calendar.php">Liturgical Calendar</a></li>
<li><a href="/liturgy.php">Liturgy</a></li>
<li><a href="/mary.php">Mary</a></li>
<li><a href="/politics.php">Politics</a></li>
<li><a href="/resources/pope-francis/">Pope Francis</a></li>
<li><a href="/prayers.php">Prayers</a></li>
<li><a href="/sacraments.php">Sacraments</a></li>
<li><a href="/saints.php">Saints</a></li>
<li><a href="/virtue.php">Virtue</a></li>
</ul>
</li>
<li><a href="/columnsindex.php">Columns</a>
<ul>
<li><a href="/columns/bishops-corner-11">From the Bishops</a></li>
<li><a href="/columns/guest-columnist-21">Guest Columnists</a></li>
<li><a href="/columns/russell-shaw-35">Russell Shaw</a></li>
<li><a href="/columns/the-way-of-beauty-28">The Way of Beauty</a></li>
<li><a href="/columns/true-believers-52">True Believers</a></li>
<li><a href="/columns/viewpoint-41">Viewpoint</a></li>
<li><a href="/columns/your-heart-his-home-50/">Your Heart, His Home</a></li>
</ul>
</li>
<li><a href="/mamaneedscoffee/">Mama Needs Coffee</a></li>
<li><a href="/blog/">CNA Blog</a></li>
<li><a href="/rss/">RSS Feeds</a></li>
<li><a href="/cnatv/">CNA Video</a></li>
</ul>
</div>
<div id="googlesearch">
<style>
                .search-text {
                    width: 100%;
                    float: left;
                    margin-right: -70px;
                    padding: 4px 75px 4px 4px;
                    font-size: 14px;
                    box-sizing: border-box;
                    border: 2px solid #93b5ec;
                    height: 26px;
                }
                .search-text-background {
                    background: url(https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png) 6px center no-repeat rgb(255, 255, 255);
                    text-indent: 55px;
                }
                .search-text-no-background {
                    background: #FFFFFF;
                    text-indent: 0;
                }
                .search-button {
                    float: left;
                    background-color: #6385A9;
                    border: 0;
                    color: #FFFFFF;
                    height: 26px;
                    margin: 0;
                    box-sizing: border-box;
                    width: 70px;
                    padding: 7px 28px;
					cursor: pointer
                }
                </style>
<form id="cse-search-box" action="/results.php">
<input type="hidden" name="cx" value="007820421237039855135:zb-m00qoyey" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text" type="text" name="q" size="31" placeholder="Custom Search" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script>
                    var element = document.getElementById('google_search_text');
                    element.addEventListener('focus', function() {
                        this.classList.remove('search-text-background');
                        this.classList.add('search-text-no-background');
                        this.setAttribute('placeholder', '');
                    });
                    element.addEventListener('blur', function() {
                        if (this.value.length == 0) {
                            this.classList.remove('search-text-no-background');
                            this.classList.add('search-text-background');
                            this.setAttribute('placeholder', 'Custom Search');
                        }
                    });
                </script>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">
<div class="ad-leaderboard" align="center">

<div id='div-gpt-ad-1481822258740-0'></div>
</div>
</div>
<div id="mainbody">
<div id="body">
<div id="breadcrumb"><a href="/">Home</a> &raquo; <a href="/headlines/">News</a> &raquo; <a href="/headlines/americas/">Americas</a></div>

<div class="volada">Analysis</div>
<h1>Analysis: Pope’s personal theologian expected to lead major Argentine archdiocese</h1>

<div class="responsive_wrapper">
<div id="maincolumn">
<div class="sharebar">
<div id="shareTop" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="share_subscribe">
<form action="/subscribeack.php" method="POST" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>

<div data-io-article-url="https://www.catholicnewsagency.com/news/analysis-popes-personal-theologian-expected-to-lead-of-major-argentine-archdiocese-21061" style="overflow: hidden">
<div class="noticia_imagen_contenedor">
<picture>
<source srcset="/images/Archbishop_Victor_Manuel_Fernandez_Credit_Daniel_Ibanez_1_CNA_.jpg?w=760" media="(min-width:840px)" />
<source srcset="/images/Archbishop_Victor_Manuel_Fernandez_Credit_Daniel_Ibanez_1_CNA_.jpg?w=800" media="(min-width:600px)" />
<source srcset="/images/Archbishop_Victor_Manuel_Fernandez_Credit_Daniel_Ibanez_1_CNA_.jpg?w=600" media="(min-width:400px)" />
<source srcset="/images/Archbishop_Victor_Manuel_Fernandez_Credit_Daniel_Ibanez_1_CNA_.jpg?w=400" media="(min-width:50px)" />
<img border="0" wibbitz="embed-main-image" src="/images/Archbishop_Victor_Manuel_Fernandez_Credit_Daniel_Ibanez_1_CNA_.jpg?w=760" alt="Archbishop Victor Manuel Fernandez. Credit: Daniel Ibanez/CNA" />
</picture>
<div class="noticia_imagen_comentario">Archbishop Victor Manuel Fernandez. Credit: Daniel Ibanez/CNA</div>
</div>

<div id="content">
 <div class="byline">By Alejandro Bermudez</div>

<div id="sharebarVertical" class="vertical_sharebar">
<div class="addthis_inline_share_toolbox_dbkk"></div>
</div> 

<div class="story_body">
<div id="noticia_contenido"><p><span class="noticia_byline">Buenos Aires, Argentina, Apr 25, 2018 / 11:54 am (<a href="https://www.catholicnewsagency.com" target="_self">CNA</a>)</span>.- The Pontifical Catholic University of Argentina announced this week that Archbishop Victor Manuel Fernandez, Pope Francis’ personal theologian and ghostwriter, will be replaced at the helm of the university by Miguel Ángel Schiavone, a long-serving lay professor at the university.</p>
<p>The April 23 statement announcing his replacement said that the Fernandez will “collaborate with the new rector as an adviser, in waiting for his next pastoral destination.”</p>
<p>Officials from the pontifical university (UCA), speaking on background, told CNA that Fernandez has long hoped to leave the university and become the head of an Argentinean archdiocese, while remaining a close advisor to Pope Francis. The same sources told CNA that Fernandez would like to be named Archbishop of La Plata, considered to be the second most important archdiocese in Argentina, after Buenos Aires.</p>
<p>Archbishop Héctor Aguer, the current Archbishop of La Plata, will turn 75 in May 2019. 75 is the age at which diocesan bishops are required to submit letters of resignation to the Pope.</p>
<p>Archbishop Fernandez is a controversial figure in the Church in Argentina, because of some of the publications of his past, and because of his open claim that he can interpret Pope Francis at almost every turn.  </p>
<p>In fact, in 2014 he published the book <a href="http://www.emi.it/il-progetto-di-francesco">“Il Progetto di Francesco, Dove vuole portare la Chiesa”</a> (“Francis' Project: Where does he want to lead the Church") with Italian journalist Paolo Rodari, and he regularly appears in the Argentine press as to interpret the gestures or words of the Pope.</p>
<p>Fernandez was born in 1952 in the small rural town of Alcira, in the Province of Córdoba. He was ordained a priest in August 1986 in Río Cuarto, a mostly rural diocese. In 1988 he obtained a degree in theology with a biblical specialization at the Pontifical Gregorian University in Rome, and then obtained a doctorate in theology at the UCA in 1990.
<div id="div-gpt-ad-1439931607151-0" class="ad-inline square-ad">
</div>
</p>
<p>With the recommendation of then-Archbishop Bergoglio, he moved in the early 90’s to Buenos Aires, where he was appointed a consultor to several commissions within the Argentinean bishops’ conference and the Latin American Bishops Council (CELAM).</p>
<p>According to a source close to the Argentine bishops’ conference, Fernandez showed a great capacity for writing, and especially for incorporating into the drafts of official documents positions that seemed completely opposed, thus appeasing bishops of various ideological positions.</p>
<p>This ability is reportedly what convinced Cardinal Bergoglio to bring Fernandez as an expert to the V General Conference of the Latin American Bishops, held in 2007 at the Brazilian Marian shrine of Aparecida. It is said that Cardinal Bergoglio, head of the drafting committee of the General Conference, relied heavily on Fernandez’ ability to synthesize a diverse set of viewpoints in his writing.</p>
<p>Aparecida, many sources have claimed, solidified the relationship between the future Pope and the theologian.</p>
<p>On December 15, 2009, Cardinal Bergoglio appointed Fernandez as rector of the Pontifical Catholic University of Argentina. However, much to the frustration of Cardinal Bergoglio, Fernandez was not able to take the oath of office until May 20, 2011, after he had answered objections to his appointment raised by the Congregation for the Doctrine of the Faith, which assessed concerns about the orthodoxy of certain elements of his scholarship.</p>
<p>An avid writer, by the time Fernandez was chosen by Cardinal Bergoglio to head the UCA, he had written more than 100 articles and books, many of them combining biblical passages with “self-help” themes, in texts including “Activity, Spirituality and rest” (2001). “Living in Peace” (2003), “Catechesis with Spirit” (2003), “Grace and a Wholesome Life” (2003), “Keys to Living Fully” (2003), and “Incarnated Spiritual Theology” (2004,) a book that was<a href="http://vos.lavoz.com.ar/tv/un-libro-del-asesor-del-papa-francisco-aparece-en-la-novela-esperanza-mia"> featured in the Argentinean soap opera</a> “Esperanza Mía,” about an illicit love affair between a priest and a nun.</p>
<p>The book commonly regarded as his most unusual is 1995’s “<a href="http://www.edlumen.net/index.php?route=product/product&product_id=207">Heal me With Your Mouth: The Art of Kissing.</a>”  Regarding the book, Fernandez explained that: “in these pages I want to synthesize the popular feeling, what people feel when they think of a kiss, what they experience when they kiss... So, trying to synthesize the immense richness of life, these pages emerged in favor of kissing. I hope that they help you kiss better, that they motivate you to release the best of yourself in a kiss.”</p>
<p>Not surprisingly, “Heal me With Your Mouth” has disappeared from most official lists of Fernandez’ works.</p>
<p>Pope Francis named Fernandez the titular Archbishop of Tiburnia on May 13, 2013, thus making him the first rector of UCA to become an archbishop. According to the UCA sources consulted by CNA “Archbishop Fernandez was less than gracious upon receiving the episcopate, and wrote a couple of articles in ecclesial reviews running a true victory lap and denigrating his past critics with very unkind words.”</p>
<p>This reaction did not sit well with many in Argentina, but by that time, sources say it was clear that Fernandez was one of Pope Francis’ closest collaborators.</p>
<p>In fact, the Pope entrusted him with drafting his first apostolic exhortation, Evangelii Gaudium, a text in which Fernandez cited his own prior scholarship as a source document.</p>
<p>Pope Francis later appointed him vice-president of the commission for the message of the Extraordinary Synod of Bishops on the Family, held in October 2014, and later appointed him a member of the pontifical roster of the Fourteenth Ordinary General Assembly of the Synod of Bishops on the Family in October 2015. He was then nominated by the Pope for the commission for the elaboration of the synod’s final report.</p>
<p>Fernandez’ controversial role in the drafting of <em>Amoris Laetitia</em>, especially the critical chapter VIII, was <a href="http://chiesa.espresso.repubblica.it/articolo/1351303bdc4.html?eng=y">denounced by Vatican analyst Sandro Magister</a> and then criticizied by Professor Michael Pakaluk of the Catholic University of America. <a href="http://https://cruxnow.com/commentary/2017/01/15/ethicist-says-ghostwriters-role-amoris-troubling/">Writing for Crux</a> in January 2017, Pakaluk argued that “the most important footnote in Amoris Laetitia may not be, as many suppose, one dealing with access to the sacraments for Catholics in ‘irregular’ situations. Instead, it may be a footnote that’s not actually in the document but which should be, since one of the sentences in Amoris is lifted nearly verbatim from an essay published [by Fernandez] in 1995 in a Buenos Aires theological journal.”
<div id="div-gpt-ad-1441212700470-1" class="ad-inline-2 square-ad">
</div>
</p>
<p>“These instances of material plagiarism call into question Fernandez’s suitability to be a ghostwriter for the pope.  A ghostwriter should remain a ghost. By quoting himself, Fernandez has drawn attention to himself and away from the pope,” Pakaluk added.</p>
<p>“Worse than that, Fernandez strains the consciences of the faithful… in the plagiarized sentence do we find ‘the magisterium,’ or Fernandez’s own theological speculations?” Pakaluk asked.</p>
<p>Acknowledging his influence in drafting <em>Amoris Laetitia</em>, Fernandez published in August 2017 a long essay in “Medellin,” the theological Magazine of CELAM, titled  “Chapter VIII of Amoris Laetitia: What is left after the storm.”  </p>
<p>In the essay, he tried to make the case for greater latitude when deciding giving Communion to the divorced and remarried:  “It is also licit to ask if acts of living together more uxorio [i.e. having sexual relations] should always fall, in its integral meaning, within the negative precept of ‘fornication.’ I say ‘in its integral meaning’ because one cannot maintain those acts in each and every case are gravely dishonest in a subjective sense. In the complexity of particular situations is where, according to St. Thomas [Aquinas], ‘the indetermination increases.’”</p>
<p>Elsewhere in the same essay, Archbishop Fernandez lamented the conflict sparked by footnote 351: “Although the question of the possible access to the communion for some divorcees in a new union has caused much commotion, the Pope intended - unsuccessfully - that this move be made in a discreet manner. Therefore, after developing the presuppositions of this decision in the body of the document, the application to communion for the divorced in new union was made explicit in the footnotes.”</p>
<p>In its <a href="http://www.uca.edu.ar/index.php/site/index/es/uca/la-universidad/cartelera/nuevo-rector-de-la-uca/">farewell message</a>, the UCA statement thanked Fernandez for starting during his tenure the “Coordination for Social Commitment” and several university outreach initiatives aimed at serving the poor in Buenos Aires and the other provinces in which the UCA has campuses.</p>
<p>According to CNA’s UCA sources, Fernandez has never been shy about defending issues related to the life of the unborn, marriage, family or euthanasia. “Everyone at UCA taking strong positions on these key issues, even when they were politically radioactive, always received the rector’s support,” one source said.</p>
<p><br />
At the same time, Fernandez has also been very vocal in expressing that “in many issues I am far more progressive than the Pope.”</p>
<p>Archbishop Héctor Aguer, whom Archbishop Fernandez may replace in La Plata, is regarded as an intellectual and pastoral leader in the mold of Pope John Paul and Benedict XVI. He completed a colossal neo-gothic cathedral for the Archdiocese during his tenure and both his Catholic university and his seminary are regarded by many as among the most orthodox in the country. During the 16 year-run of his popular Saturday radio show, Aguer has proven to be one of Argentina’s most outspoken bishops when it comes to the defense of Church teachings, even at the cost of straining relationship with other bishops and local politicians.</p>
<p>Archbishop Aguer has declined to comment about the possibility of being replaced by Archbishop Fernandez.</p>
</div> <p style="clear:both"><b style="color:#CC0000">Tags:</b>
<a href="/tags/catholic-news">Catholic News</a>, <a href="/tags/pope-francis">Pope Francis</a>, <a href="/tags/archbishop-victor-manuel-fernandez">Archbishop Victor Manuel Fernandez</a> </p>

<div id='div-gpt-ad-1507207562539-0' align="center" style="margin-bottom:15px"></div>
<div class="read-next">
<h2>You may also like &raquo;</h2>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/analysis-argentine-letter-on-amoris-is-in-the-acta-does-that-change-things-37533"><img src="/images/Pope_Francis_at_the_general_audience_in_St_Peters_Square_on_Nov_8_2017_Credit_Daniel_Ibanez_4_CNA.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/analysis-argentine-letter-on-amoris-is-in-the-acta-does-that-change-things-37533">Analysis: Argentine letter on Amoris is in the Acta. Does that change things?</a></h3>
<p>Despite the recent inclusion of Pope Francis&#39; 2016 letter to the Buenos Aires bishops on Amoris...</p>
</div>
</div>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/moral-theologian-tim-kaine-gravely-wrong-to-treat-abortion-as-a-personal-matter-96696"><img src="/images/Vice_presidential_candidate_Senator_Time_Kaine_Credit_George_Sheldon_Shutterstock_CNA.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/moral-theologian-tim-kaine-gravely-wrong-to-treat-abortion-as-a-personal-matter-96696">Moral theologian: Tim Kaine 'gravely wrong' to treat abortion as a personal matter</a></h3>
<p>Democratic vice presidential candidate Tim Kaine was gravely wrong to say he personally opposed...</p>
</div>
</div>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/pope-francis-the-last-supper-teaches-us-three-foundational-truths-23613"><img src="/images/Pope_Francis_celebrates_Mass_at_Casa_Santa_Marta_on_April_26_2018_Credit_Vatican_Media_CNA.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/pope-francis-the-last-supper-teaches-us-three-foundational-truths-23613">Pope Francis: The Last Supper teaches us three foundational truths</a></h3>
<p>Pointing to Jesus&rsquo; words during the Last Supper, Pope Francis offered meditations on love,...</p>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="sharebar">
<div id="shareBottom" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div> <div class="share_subscribe">
<form action="/subscribeack.php" method="POST" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>


</div>
<div id="rightcolumn">
<div class="row">
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-0' class="square-ad"></div>
<div id="4e30b8fe4f" class="pagefair-acceptable"></div>
</div></div>
<div class="box-15"><div class="box-content"><a href="https://donate.ewtn.news/?lang=en"><img src="/images/donation_banner_3.jpg?q=95" /></a></div></div>
<div class="box-15">
<h2>Latest Videos:</h2>
<div class="box-content"><div wibbitz="embed-player-widget"></div></div>
</div>
</div>
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-1' class="square-ad"></div></div></div>
<div class="box-15">
<div class="box-content">
<h2>Follow us:</h2>

<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-2' class="square-ad"></div></div></div>

</div>
</div>
<div class="relacionadas_sidebar box_right">
<h2>Trending:</h2>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/after-alfie-evans-breathes-on-his-own-judge-again-strikes-down-transfer-to-rome-73591">
<picture>
<source srcset="/images/Alfie_Evans_2_Courtesy_of_Alfies_Army_official_Facebook_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Alfie_Evans_2_Courtesy_of_Alfies_Army_official_Facebook_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Alfie_Evans_2_Courtesy_of_Alfies_Army_official_Facebook_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="After Alfie Evans breathes on his own, judge again strikes down transfer to Rome" src="/images/Alfie_Evans_2_Courtesy_of_Alfies_Army_official_Facebook_CNA.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/after-alfie-evans-breathes-on-his-own-judge-again-strikes-down-transfer-to-rome-73591"> After Alfie Evans breathes on his own, judge again strikes down transfer to Rome </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/court-of-appeal-rejects-plea-from-alfie-evans-parents-54664">
<picture>
<source srcset="/images/Alfie_Evans_Courtesy_of_Alfies_Army_Offical_Facebook_1_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Alfie_Evans_Courtesy_of_Alfies_Army_Offical_Facebook_1_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Alfie_Evans_Courtesy_of_Alfies_Army_Offical_Facebook_1_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Court of Appeal rejects plea from Alfie Evans' parents" src="/images/Alfie_Evans_Courtesy_of_Alfies_Army_Offical_Facebook_1_CNA.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/court-of-appeal-rejects-plea-from-alfie-evans-parents-54664"> Court of Appeal rejects plea from Alfie Evans' parents </a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/these-photos-of-a-dying-nun-went-viral-and-heres-why-36496">
<picture>
<source srcset="/images/HnaCeciliaCarmeloSantaFe.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/HnaCeciliaCarmeloSantaFe.jpg?w=450" media="(min-width:800px)" />
 <source srcset="/images/HnaCeciliaCarmeloSantaFe.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="These photos of a dying nun went viral – and here's why" src="/images/HnaCeciliaCarmeloSantaFe.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/these-photos-of-a-dying-nun-went-viral-and-heres-why-36496"> These photos of a dying nun went viral – and here's why </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/second-priest-murdered-in-mexico-in-less-than-a-week-56630">
<picture>
<source srcset="/images/Tombstone_Credit_Stuart_Monk_Shutterstock_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Tombstone_Credit_Stuart_Monk_Shutterstock_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Tombstone_Credit_Stuart_Monk_Shutterstock_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Second priest murdered in Mexico in less than a week" src="/images/Tombstone_Credit_Stuart_Monk_Shutterstock_CNA.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/second-priest-murdered-in-mexico-in-less-than-a-week-56630"> Second priest murdered in Mexico in less than a week </a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/they-were-going-to-get-married-now-hes-a-priest-and-shes-a-sister-46750">
<picture>
<source srcset="/images/P_Javier_Olivera_and_Marie_de_la_Sagasse_Courtesy_of_P_Javier_Olivera_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/P_Javier_Olivera_and_Marie_de_la_Sagasse_Courtesy_of_P_Javier_Olivera_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/P_Javier_Olivera_and_Marie_de_la_Sagasse_Courtesy_of_P_Javier_Olivera_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="They were going to get married. Now he's a priest and she's a sister" src="/images/P_Javier_Olivera_and_Marie_de_la_Sagasse_Courtesy_of_P_Javier_Olivera_CNA.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/they-were-going-to-get-married-now-hes-a-priest-and-shes-a-sister-46750"> They were going to get married. Now he's a priest and she's a sister </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/italy-grants-alfie-evans-citizenship-in-hopes-of-transfer-to-rome-59283">
<picture>
<source srcset="/images/Alfie_Evans_Courtesy_of_Alfies_Army_Offical_Facebook_1_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Alfie_Evans_Courtesy_of_Alfies_Army_Offical_Facebook_1_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Alfie_Evans_Courtesy_of_Alfies_Army_Offical_Facebook_1_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Italy grants Alfie Evans citizenship in hopes of transfer to Rome" src="/images/Alfie_Evans_Courtesy_of_Alfies_Army_Offical_Facebook_1_CNA.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/italy-grants-alfie-evans-citizenship-in-hopes-of-transfer-to-rome-59283"> Italy grants Alfie Evans citizenship in hopes of transfer to Rome </a>
</div>
</div>
<div class="row">
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer_container">
<div id="footer">
<div class="texto">
<strong>Copyright &copy; CNA</strong>
All rights reserved<br />
<a href="/privacypolicy.php">Privacy policy</a><br />
Email us at: <a href="/cdn-cgi/l/email-protection#f698938185b69597829e999a9f959897d895999b"><span class="__cf_email__" data-cfemail="412f24363201222035292e2d28222f206f222e2c">[email&#160;protected]</span></a>
</div>
<div class="texto1">&nbsp;</div>
<div id="buscador">
<form id="cse-search-box" action="/results.php">
<input type="hidden" name="cx" value="007820421237039855135:zb-m00qoyey" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text_bottom" type="text" name="q" size="31" placeholder="Custom Search" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
                    var element = document.getElementById('google_search_text_bottom');
                    element.addEventListener('focus', function() {
                        this.classList.remove('search-text-background');
                        this.classList.add('search-text-no-background');
                        this.setAttribute('placeholder', '');
                    });
                    element.addEventListener('blur', function() {
                        if (this.value.length == 0) {
                            this.classList.remove('search-text-no-background');
                            this.classList.add('search-text-background');
                            this.setAttribute('placeholder', 'Custom Search');
                        }
                    });
                </script>
</div>
</div>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="/js/jquery.tools.min.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/init.inner.js?v=4.2.1"></script>

<script async="async">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'BCC734CC41B54F90';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<script type="text/javascript" src="//cdn4.wibbitz.com/catholic_news_agency/embed.js"></script>
<link rel="stylesheet" type="text/css" href="/css/common.css?v=4.6.3" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	var mappingTopBanner = googletag.sizeMapping().
		addSize([992, 0], [[728, 90]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
		addSize([320, 0], [[320, 50]]). //mobile
		addSize([0, 0], [[320, 50]]). //other
		build();
	var mappingArticleFooter = googletag.sizeMapping().
		addSize([992, 0], [[468, 60]]). //desktop
		addSize([768, 0], [[468, 60]]). //tablet
		addSize([320, 0], [[300, 250]]). //mobile
		addSize([0, 0], [[300, 250]]). //other
		build();
	googletag.defineSlot('/1319756/CNA_Sidebar_A', [300, 250], 'div-gpt-ad-1422466279351-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Sidebar_B', [300, 250], 'div-gpt-ad-1422466279351-1').addService(googletag.pubads());
	googletag.defineSlot('/1319756/CNA_Sidebar_C', [300, 250], 'div-gpt-ad-1422466279351-2').addService(googletag.pubads());
	googletag.defineSlot('/1319756/CNA_Article_1', [300, 250], 'div-gpt-ad-1439931607151-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Article_2', [300, 250], 'div-gpt-ad-1441212700470-1').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Top_Banner', [[320, 50], [728, 90]], 'div-gpt-ad-1481822258740-0').defineSizeMapping(mappingTopBanner).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_EN_Article_Footer', [[300, 250], [468, 60]], 'div-gpt-ad-1507207562539-0').defineSizeMapping(mappingArticleFooter).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Keyword', ["Catholic News", "Pope Francis", "Archbishop Victor Manuel Fernandez"]);
	googletag.enableServices();
});

</script>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-2'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439931607151-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441212700470-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481822258740-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507207562539-0'); });
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507207562539-0'); });

</script>
<script type="text/javascript">
	var addthis_config = addthis_config || {};
	addthis_config.data_track_addressbar = false;
	addthis_config.data_track_clickback = false;
	var addthis_share = {
		url_transforms : {
			shorten: {
			   twitter: 'bitly',
			   facebook: 'bitly'
			}
		},
		passthrough : {
			twitter: {
				via: 'cnalive'
			}
		}, 
		shorteners : {
		  bitly : {} 
		}
	}
	var addthis_config = {
		ui_language: 'en'
	}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jzapata"></script>


</body>
</html>
