<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ5BG5B');</script>


<script async="1">
(function() {
  __mtm = [ '55bbf6162cceb4ae45ce5480', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<style>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</style>
<meta property="fb:pages" content="25126781485" />
<meta property="twitter:account_id" content="32422915" />
<meta property="fb:app_id" content="1502824986641800" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.catholicnewsagency.com/news/basilica-confirms-nathan-phillips-protest-attempted-mass-disruption-43932/" />
<meta property="og:title" content="Basilica confirms Nathan Phillips protest attempted Mass disruption" />
<meta property="og:image" content="http://www.catholicnewsagency.com/images/shutterstock_1135927853.jpg" />
<meta property="og:description" content="The Basilica of the National Shrine of the Immaculate Conception has confirmed that protesters led by the Native American activist Nathan Phillips attempted to disrupt the celebration of Mass on the evening of Jan. 19." />
<meta property="og:site_name" content="Catholic News Agency" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@cnalive">
<meta name="twitter:creator" content="@cnalive">
<meta name="twitter:title" content="Basilica confirms Nathan Phillips protest attempted Mass disruption">
<meta name="twitter:description" content="The Basilica of the National Shrine of the Immaculate Conception has confirmed that protesters led by the Native American activist Nathan Phillips attempted to disrupt the celebration of Mass on the evening of Jan. 19.">
<meta name="twitter:image:src" content="http://www.catholicnewsagency.com/images/shutterstock_1135927853.jpg">
<meta http-equiv="description" content="The Basilica of the National Shrine of the Immaculate Conception has confirmed that protesters led by the Native American activist Nathan Phillips attempted to disrupt the celebration of Mass on the evening of Jan. 19." />
<meta http-equiv="keywords" content="Washington D.C.,USA,Catholic News, Archdiocese of Washington, Basilica of the National Shrine of the Immaculate , Nathan Phillips" />
<meta name="country" content="" />
<title>
Basilica confirms Nathan Phillips protest attempted Mass disruption</title>
<link rel="canonical" href="https://www.catholicnewsagency.com/news/basilica-confirms-nathan-phillips-protest-attempted-mass-disruption-43932" />
<link rel="amphtml" href="https://www.catholicnewsagency.com/amp/news/basilica-confirms-nathan-phillips-protest-attempted-mass-disruption-43932" />
<script type="application/ld+json">
{
	"@context": 		"http://schema.org",
	"@type":			"NewsArticle",
	"headline": 		"Basilica confirms Nathan Phillips protest attempted Mass disruption",
	"description": 		"The Basilica of the National Shrine of the Immaculate Conception has confirmed that protesters led by the Native American activist Nathan Phillips attempted to disrupt the celebration of Mass on the evening of Jan. 19.",
	"datePublished":	"2019-01-23T16:15:00-07:00",
	"dateModified":		"2019-01-23T20:12:11-07:00",
	"mainEntityOfPage":	"https://www.catholicnewsagency.com/news/basilica-confirms-nathan-phillips-protest-attempted-mass-disruption-43932",
	"publisher": {
		"@type": 	"Organization",
		"name": 	"Catholic News Agency",
		"logo": {
			"@type":	"ImageObject",
			"url":		"http://www.catholicnewsagency.com/amp/logo.jpg",
			"width": 	1200,
			"height": 	295
		}
	},
	"author": {
		"@type": 	"Person",
		"name": 	"Ed Condon"
	},		
	"image": {
		"@type": 	"ImageObject",
		"url": 		"http://www.catholicnewsagency.com/images/shutterstock_1135927853.jpg",
		"width": 	900,
		"height": 	600	}
}
</script>
<style>
#noticia_contenido .twitter-tweet {
	clear: both;
	margin-left: auto;
	margin-right: auto;
}
</style>



<script async src="https://cdn.onthe.io/io.js/1IbBmdbOhWKH"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.catholicnewsagency.com/news/basilica-confirms-nathan-phillips-protest-attempted-mass-disruption-43932" + window.location.search,
    page_url_canonical: "https://www.catholicnewsagency.com/news/basilica-confirms-nathan-phillips-protest-attempted-mass-disruption-43932",
    page_title: "Basilica confirms Nathan Phillips protest attempted Mass disruption",
    page_type: "article",
    page_language: "en",
	article_publication_date: "Wed, 23 Jan 2019 16:15:00 -0700",
    article_authors: ["Ed Condon"],
    article_categories: ["US"],		
    article_subcategories: ["Catholic News", "Archdiocese of Washington", "Basilica of the National Shrine of the Immaculate ", "Nathan Phillips"],
    article_word_count: "381"

});
</script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1388797418036010&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ5BG5B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="/headlines/">Latest News</a></li>
<li><a href="/mostread/">Most Read</a></li>
<li><a href="/archive/">Archive</a></li>
<li><a href="/resources.php">Resources</a></li>
<li><a href="/tools.php">Tools</a></li>
<li><a href="/podcast/">Catholic Podcast</a></li>
<li><a href="/rss/">RSS Feeds</a></li>
<li><a href="/columnsindex.php">Columns</a></li>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/mamaneedscoffee/">Mama Needs Coffee</a></li>
<li><a href="/blog/">CNA Blog</a></li>
<li><a href="http://www.acistampa.com">Italian</a></li>
<li><a href="http://www.aciprensa.com">Spanish</a></li>
<li><a href="http://www.acidigital.com">Portuguese</a></li>
<li><a href="http://de.catholicnewsagency.com/">German</a></li>
<li><a href="http://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
<a href="/"><img class="floatleft imagemargin logo" border="0" src="/images/cnalogo.png" alt="Catholic News Agency" /></a>
<ul id="followus_container">
<li><a href="http://editors.catholicnewsagency.com">Editors Service</a></li>
<li><a href="/about.php">About us</a></li>
<li><a href="http://www.ewtnadvertising.com" target="_blank">Advertise</a></li>
<li><a href="/donation.php">Donate</a></li>
<li><a href="http://www.acistampa.com">Italian</a></li>
<li><a href="http://www.aciprensa.com">Spanish</a></li>
<li><a href="http://www.acidigital.com">Portuguese</a></li>
<li><a href="http://de.catholicnewsagency.com/">German</a></li>
<li><a href="http://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
</div>
</div>
<div id="buscador_container">
<div id="buscador">
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="/headlines/">News</a>
<ul>
<li><a href="/headlines/">Headlines</a></li>
<li><a href="/headlines/vatican/">Vatican</a></li>
<li><a href="/headlines/americas/">Americas</a></li>
<li><a href="/headlines/asia-pacific/">Asia - Pacific</a></li>
<li><a href="/headlines/us/">US</a></li>
<li><a href="/headlines/europe/">Europe</a></li>
<li><a href="/headlines/middle-east-africa/">Middle East - Africa</a></li>
<li><a href="/mostread/">Most Read</a></li>
<li><a href="/mostcommented/">Most Commented</a></li>
<li><a href="/archive/">Archive</a></li>
</ul>
</li>
<li><a href="/resources.php">Resources</a>
<ul>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/abortion.php">Abortion</a></li>
<li><a href="/advent.php">Advent</a></li>
<li><a href="/apologetics.php">Apologetics</a></li>
<li><a href="/benedictxvi.php">Benedict XVI</a></li>
<li><a href="/bible.php">Bible</a></li>
<li><a href="/cardinals.php">Cardinals</a></li>
<li><a href="/catechism.php">Catechism</a></li>
<li><a href="/resources/catholic-links/">Catholic Links</a></li>
<li><a href="/cw/">Catholic Womanhood</a></li>
<li><a href="/churchfathers.php">Church Fathers</a></li>
<li><a href="/resources/holy-week/">Holy Week</a></li>
<li><a href="/lifeandfamily.php">Life &amp; Family</a></li>
<li><a href="/calendar.php">Liturgical Calendar</a></li>
<li><a href="/liturgy.php">Liturgy</a></li>
<li><a href="/mary.php">Mary</a></li>
<li><a href="/politics.php">Politics</a></li>
<li><a href="/resources/pope-francis/">Pope Francis</a></li>
<li><a href="/prayers.php">Prayers</a></li>
<li><a href="/sacraments.php">Sacraments</a></li>
<li><a href="/saints.php">Saints</a></li>
<li><a href="/virtue.php">Virtue</a></li>
</ul>
</li>
<li><a href="/columnsindex.php">Columns</a>
<ul>
<li><a href="/columns/bishops-corner-11">From the Bishops</a></li>
<li><a href="/columns/guest-columnist-21">Guest Columnists</a></li>
<li><a href="/columns/russell-shaw-35">Russell Shaw</a></li>
<li><a href="/columns/the-way-of-beauty-28">The Way of Beauty</a></li>
<li><a href="/columns/true-believers-52">True Believers</a></li>
<li><a href="/columns/viewpoint-41">Viewpoint</a></li>
<li><a href="/columns/your-heart-his-home-50/">Your Heart, His Home</a></li>
</ul>
</li>
<li><a href="/mamaneedscoffee/">Mama Needs Coffee</a></li>
<li><a href="/blog/">CNA Blog</a></li>
<li><a href="/rss/">RSS Feeds</a></li>
<li><a href="/cnatv/">CNA Video</a></li>
</ul>
</div>
<div id="googlesearch">
<style>
                .search-text {
                    width: 100%;
                    float: left;
                    margin-right: -70px;
                    padding: 4px 75px 4px 4px;
                    font-size: 14px;
                    box-sizing: border-box;
                    border: 2px solid #93b5ec;
                    height: 26px;
                }
                .search-text-background {
                    background: url(https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png) 6px center no-repeat rgb(255, 255, 255);
                    text-indent: 55px;
                }
                .search-text-no-background {
                    background: #FFFFFF;
                    text-indent: 0;
                }
                .search-button {
                    float: left;
                    background-color: #6385A9;
                    border: 0;
                    color: #FFFFFF;
                    height: 26px;
                    margin: 0;
                    box-sizing: border-box;
                    width: 70px;
                    padding: 7px 28px;
					cursor: pointer
                }
                </style>
<form id="cse-search-box" action="/results.php">
<input type="hidden" name="cx" value="007820421237039855135:zb-m00qoyey" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text" type="text" name="q" size="31" placeholder="Custom Search" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script>
                    var element = document.getElementById('google_search_text');
                    element.addEventListener('focus', function() {
                        this.classList.remove('search-text-background');
                        this.classList.add('search-text-no-background');
                        this.setAttribute('placeholder', '');
                    });
                    element.addEventListener('blur', function() {
                        if (this.value.length == 0) {
                            this.classList.remove('search-text-no-background');
                            this.classList.add('search-text-background');
                            this.setAttribute('placeholder', 'Custom Search');
                        }
                    });
                </script>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">

<div class="ad-leaderboard" align="center" id='div-gpt-ad-1481822258740-0'></div>
</div>
<div id="mainbody">
<div id="body">
<div id="breadcrumb"><a href="/">Home</a> &raquo; <a href="/headlines/">News</a> &raquo; <a href="/headlines/us/">US</a></div>

<h1>Basilica confirms Nathan Phillips protest attempted Mass disruption</h1>

<div class="responsive_wrapper">
<div id="maincolumn">
<div class="sharebar">
<div id="shareTop" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="share_subscribe">
<form action="/subscribeack.php" method="POST" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>

<div class="noticia_imagen_contenedor">
<picture>
<source srcset="/images/shutterstock_1135927853.jpg?w=760" media="(min-width:840px)" />
<source srcset="/images/shutterstock_1135927853.jpg?w=800" media="(min-width:600px)" />
<source srcset="/images/shutterstock_1135927853.jpg?w=600" media="(min-width:400px)" />
<source srcset="/images/shutterstock_1135927853.jpg?w=400" media="(min-width:50px)" />
<img border="0" wibbitz="embed-main-image" src="/images/shutterstock_1135927853.jpg?w=760" alt="Basilica of the National Shrine of the Immaculate Conception at night in Washington, DC. Credit: Shutterstock" />
</picture>
<div class="noticia_imagen_comentario">Basilica of the National Shrine of the Immaculate Conception at night in Washington, DC. Credit: Shutterstock</div>
</div>

<div id="content">
 <div class="byline"><div class='byline_wrapper'><img src="/images/writers/default.jpg?v=2.1.0" /><a class="twitter-follow-button" href="https://twitter.com/canonlawyered" data-show-count="false" data-width="64px" data-show-screen-name="false">
Follow
</a>
<script type="text/javascript">
window.twttr = (function (d, s, id) {
  var t, js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src= "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
}(document, "script", "twitter-wjs"));
</script></div>By Ed Condon</div>

<div id="sharebarVertical" class="vertical_sharebar">
<div class="addthis_inline_share_toolbox_dbkk"></div>
</div> 

<div class="story_body">
<div data-io-article-url="https://www.catholicnewsagency.com/news/basilica-confirms-nathan-phillips-protest-attempted-mass-disruption-43932" style="overflow: hidden"><div id="noticia_contenido"><p><span class="noticia_byline">Washington D.C., Jan 23, 2019 / 04:15 pm (<a href="https://www.catholicnewsagency.com" target="_self">CNA</a>)</span>.- The Basilica of the National Shrine of the Immaculate Conception has confirmed that protesters led by the Native American activist Nathan Phillips attempted to disrupt the celebration of Mass on the evening of Jan. 19.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">On Jan. 23, a spokesperson for the Washington, DC basilica released a statement to CNA confirming the <a href="https://www.catholicnewsagency.com/news/nathan-phillips-rally-attempted-to-disrupt-mass-at-dcs-national-shrine-91038">previously reported</a> events of Saturday night.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> 
<div id="div-gpt-ad-1439931607151-0" class="ad-inline square-ad">
</div>
</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">The statement said that while Mass was being celebrated, “a group of approximately 50 individuals attempted to gain entrance to the basilica while chanting and hitting drums.”</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">The statement clarified that the protesters attempted to gain entrance to the basilica during the celebration of a specially arranged Mass being celebrated at 7 p.m, and not, as had previously been reported, during the basilica’s regularly scheduled 5:15 p.m. Mass.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">“At this time, Mass was being celebrated in the upper church where the individuals attempted to enter,” the statement said.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">“In respect and reverence for the Mass, the individuals were not permitted to enter the Basilica due to the disruption it would have caused during the solemn Mass. The individuals were asked to leave the property after it was determined they did not intend to share in the celebration of Mass.”</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> 
<div id="div-gpt-ad-1441212700470-1" class="ad-inline-2 square-ad">
</div>
</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">According to video footage of the event and eye-witness accounts, the group assembled across the road from the shrine before setting off toward its main entrance, chanting and playing drums.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">As the group walked towards the basilica steps, one demonstrator can be heard saying “I’ll watch the cops.” CNA previously reported that DC Metro police responded to a 6:27 p.m. call to the basilica address Saturday night, making it likely that the police were already in attendance by the time protesters attempted to enter the building, and intervened after members of the group attempted to enter the building.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">Video of the event posted on Facebook shows one demonstrator telling the protesters they had been ordered off the shrine property by police, after some of their group were rebuffed as they attempted to enter the church.</p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;"> </p>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">A California seminarian present at the shrine during the demonstration told CNA that protesters could be heard “banging on the doors” of the basilica after they were locked out.</p>
</div></div>
<p style="clear:both"><b style="color:#CC0000">Tags:</b>
<a href="/tags/catholic-news">Catholic News</a>, <a href="/tags/archdiocese-of-washington">Archdiocese of Washington</a>, <a href="/tags/basilica-of-the-national-shrine-of-the-immaculate-conception">Basilica of the National Shrine of the Immaculate </a>, <a href="/tags/nathan-phillips">Nathan Phillips</a> </p>

<div id='div-gpt-ad-1507207562539-0' align="center" style="margin-bottom:15px"></div>
<div class="read-next">
<h2>You may also like &raquo;</h2>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/nathan-phillips-rally-attempted-to-disrupt-mass-at-dcs-national-shrine-91038"><img src="/images/Opening_Mass_for_the_National_Prayer_Vigil_for_Life_at_the_Basilica_of_the_National_Shrine_of_the_Immaculate_Conception_on_Jan_21_2014_Credit_Addie_Mena_CNA_CNA_1_22_16.jpeg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/nathan-phillips-rally-attempted-to-disrupt-mass-at-dcs-national-shrine-91038">Updated: Nathan Phillips rally protesters attempted to disrupt Mass at DC’s National Shrine</a></h3>
<p>While demonstrators chanted and played ceremonial drums, protesters at a rally led by Nathan...</p>
</div>
</div>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/priest-stabbed-during-mass-at-mexico-city-cathedral-11632"><img src="/images/Zocalo_de_Mexico_Credit_Sal_Trabanca_via_Flickr_CC_BY_NC_SA_20_CNA.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/priest-stabbed-during-mass-at-mexico-city-cathedral-11632">Priest stabbed during Mass at Mexico City cathedral</a></h3>
<p>A Mexican priest is in &ldquo;delicate but stable&rdquo; condition after being stabbed in the neck Monday...</p>
</div>
</div>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/priest-stabbed-during-mass-at-mexico-city-cathedral-dies-in-hospital-21782"><img src="/images/Priest_collar_Credit_alphaspirit_via_wwwshutterstockcom_CNA.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/priest-stabbed-during-mass-at-mexico-city-cathedral-dies-in-hospital-21782">Priest stabbed during Mass at Mexico City cathedral dies in hospital</a></h3>
<p>Father Jos&eacute; Miguel Machorro, who was stabbed in the neck and torso mid-May at the conclusion of...</p>
</div>
</div>
</div>
</div>

</div>
<div class="sharebar">
<div id="shareBottom" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div> <div class="share_subscribe">
<form action="/subscribeack.php" method="POST" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>


</div>
<div id="rightcolumn">
<div class="row">
<div class="column">
 <div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-0' class="square-ad"></div>
<div id="4e30b8fe4f" class="pagefair-acceptable"></div>
</div></div>
<div class="box-15"><div class="box-content"><a href="https://donate.ewtn.news/?lang=en"><img src="/images/donation_banner_3.jpg?q=95" /></a></div></div>
<div class="box-15">
<h2>Latest Videos:</h2>
<div class="box-content"><div wibbitz="embed-player-widget"></div></div>
</div>
</div>
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-1' class="square-ad"></div></div></div>
<div class="box-15">
<div class="box-content">
<h2>Follow us:</h2>

<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-2' class="square-ad"></div></div></div>

</div>
</div>
<div class="relacionadas_sidebar box_right">
<h2>Trending:</h2>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/nathan-phillips-rally-attempted-to-disrupt-mass-at-dcs-national-shrine-91038">
<picture>
<source srcset="/images/Opening_Mass_for_the_National_Prayer_Vigil_for_Life_at_the_Basilica_of_the_National_Shrine_of_the_Immaculate_Conception_on_Jan_21_2014_Credit_Addie_Mena_CNA_CNA_1_22_16.jpeg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Opening_Mass_for_the_National_Prayer_Vigil_for_Life_at_the_Basilica_of_the_National_Shrine_of_the_Immaculate_Conception_on_Jan_21_2014_Credit_Addie_Mena_CNA_CNA_1_22_16.jpeg?w=450" media="(min-width:800px)" />
<source srcset="/images/Opening_Mass_for_the_National_Prayer_Vigil_for_Life_at_the_Basilica_of_the_National_Shrine_of_the_Immaculate_Conception_on_Jan_21_2014_Credit_Addie_Mena_CNA_CNA_1_22_16.jpeg?w=570" media="(min-width:400px)" />
<img border="0" alt="Updated: Nathan Phillips rally protesters attempted to disrupt Mass at DC’s National Shrine" src="/images/Opening_Mass_for_the_National_Prayer_Vigil_for_Life_at_the_Basilica_of_the_National_Shrine_of_the_Immaculate_Conception_on_Jan_21_2014_Credit_Addie_Mena_CNA_CNA_1_22_16.jpeg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/nathan-phillips-rally-attempted-to-disrupt-mass-at-dcs-national-shrine-91038"> Updated: Nathan Phillips rally protesters attempted to disrupt Mass at DC’s National Shrine </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/after-covington-catholic-students-caught-in-social-media-maelstrom-fuller-picture-emerges-30604">
<picture>
<source srcset="/images/CNA_5c426a6d62b23_150115.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/CNA_5c426a6d62b23_150115.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/CNA_5c426a6d62b23_150115.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="After Covington Catholic students caught in social media maelstrom, fuller picture emerges" src="/images/CNA_5c426a6d62b23_150115.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/after-covington-catholic-students-caught-in-social-media-maelstrom-fuller-picture-emerges-30604"> After Covington Catholic students caught in social media maelstrom, fuller picture emerges </a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/this-is-progressive-new-york-bishops-react-to-new-abortion-law-74667">
<picture>
<source srcset="/images/shutterstock_1198262026.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/shutterstock_1198262026.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/shutterstock_1198262026.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="‘This is progressive?’ New York bishops react to new abortion law" src="/images/shutterstock_1198262026.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/this-is-progressive-new-york-bishops-react-to-new-abortion-law-74667"> ‘This is progressive?’ New York bishops react to new abortion law </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/basilica-confirms-nathan-phillips-protest-attempted-mass-disruption-43932">
<picture>
<source srcset="/images/shutterstock_1135927853.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/shutterstock_1135927853.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/shutterstock_1135927853.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Basilica confirms Nathan Phillips protest attempted Mass disruption" src="/images/shutterstock_1135927853.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/basilica-confirms-nathan-phillips-protest-attempted-mass-disruption-43932"> Basilica confirms Nathan Phillips protest attempted Mass disruption </a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/notre-dame-to-cover-prominent-columbus-murals-80461">
<picture>
<source srcset="/images/The_University_of_Notre_Dames_Main_Building_Credit_David_Torcivia_via_Flickr_CC_BY_20_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/The_University_of_Notre_Dames_Main_Building_Credit_David_Torcivia_via_Flickr_CC_BY_20_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/The_University_of_Notre_Dames_Main_Building_Credit_David_Torcivia_via_Flickr_CC_BY_20_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Notre Dame to cover prominent Columbus murals" src="/images/The_University_of_Notre_Dames_Main_Building_Credit_David_Torcivia_via_Flickr_CC_BY_20_CNA.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/notre-dame-to-cover-prominent-columbus-murals-80461"> Notre Dame to cover prominent Columbus murals </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/sister-resigns-from-detroit-seminary-after-sex-abuse-allegations-48818">
<picture>
<source srcset="/images/Sacred_Heart_Major_Seminary_in_Detroit_Credit_Andrew_Jameson_via_wikipedia_CC_BY_SA_30.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Sacred_Heart_Major_Seminary_in_Detroit_Credit_Andrew_Jameson_via_wikipedia_CC_BY_SA_30.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Sacred_Heart_Major_Seminary_in_Detroit_Credit_Andrew_Jameson_via_wikipedia_CC_BY_SA_30.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Sister resigns from Detroit seminary after sex abuse allegations" src="/images/Sacred_Heart_Major_Seminary_in_Detroit_Credit_Andrew_Jameson_via_wikipedia_CC_BY_SA_30.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/sister-resigns-from-detroit-seminary-after-sex-abuse-allegations-48818"> Sister resigns from Detroit seminary after sex abuse allegations </a>
</div>
</div>
<div class="row">
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer_container">
<div id="footer">
<div class="texto">
<strong>Copyright &copy; CNA</strong>
All rights reserved<br />
<a href="/privacypolicy.php">Privacy policy</a><br />
Email us at: <a href="/cdn-cgi/l/email-protection#f49a918387b49795809c9b989d979a95da979b99"><span class="__cf_email__" data-cfemail="0769627074476466736f686b6e6469662964686a">[email&#160;protected]</span></a>
</div>
<div class="texto1">&nbsp;</div>
<div id="buscador">
<form id="cse-search-box" action="/results.php">
<input type="hidden" name="cx" value="007820421237039855135:zb-m00qoyey" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text_bottom" type="text" name="q" size="31" placeholder="Custom Search" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    var element = document.getElementById('google_search_text_bottom');
                    element.addEventListener('focus', function() {
                        this.classList.remove('search-text-background');
                        this.classList.add('search-text-no-background');
                        this.setAttribute('placeholder', '');
                    });
                    element.addEventListener('blur', function() {
                        if (this.value.length == 0) {
                            this.classList.remove('search-text-no-background');
                            this.classList.add('search-text-background');
                            this.setAttribute('placeholder', 'Custom Search');
                        }
                    });
                </script>
</div>
</div>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="/js/jquery.tools.min.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/init.inner.js?v=4.2.1"></script>

<script async="async">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'BCC734CC41B54F90';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<script type="text/javascript" src="//cdn4.wibbitz.com/catholic_news_agency/embed.js"></script>
<link rel="stylesheet" type="text/css" href="/css/common.css?v=4.6.3" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	var mappingTopBanner = googletag.sizeMapping().
		addSize([992, 0], [[728, 90]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
		addSize([320, 0], [[320, 50]]). //mobile
		addSize([0, 0], [[320, 50]]). //other
		build();
	var mappingArticleFooter = googletag.sizeMapping().
		addSize([992, 0], [[468, 60]]). //desktop
		addSize([768, 0], [[468, 60]]). //tablet
		addSize([320, 0], [[300, 250]]). //mobile
		addSize([0, 0], [[300, 250]]). //other
		build();
	googletag.defineSlot('/1319756/CNA_Sidebar_A', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-0').addService(googletag.pubads());
	googletag.defineSlot('/1319756/CNA_Sidebar_B', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-1').addService(googletag.pubads());
	googletag.defineSlot('/1319756/CNA_Sidebar_C', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-2').addService(googletag.pubads());	
	googletag.defineSlot('/1319756/CNA_Article_1', [300, 250], 'div-gpt-ad-1439931607151-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Article_2', [300, 250], 'div-gpt-ad-1441212700470-1').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Top_Banner', [[320, 50], [728, 90]], 'div-gpt-ad-1481822258740-0').defineSizeMapping(mappingTopBanner).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_EN_Article_Footer', [[300, 250], [468, 60]], 'div-gpt-ad-1507207562539-0').defineSizeMapping(mappingArticleFooter).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Keyword', ["Catholic News", "Archdiocese of Washington", "Basilica of the National Shrine of the Immaculate ", "Nathan Phillips"]);
	googletag.enableServices();
});

</script>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-2'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439931607151-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441212700470-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481822258740-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507207562539-0'); });
</script>
<script type="text/javascript">
	var addthis_config = addthis_config || {};
	addthis_config.data_track_addressbar = false;
	addthis_config.data_track_clickback = false;
	addthis_config.ui_language = 'en';
	addthis_config.ui_508_compliant = true;
	var addthis_share = {
		url_transforms : {
			shorten: {
			   twitter: 'bitly',
			   facebook: 'bitly'
			}
		},
		passthrough : {
			twitter: {
				via: 'cnalive'
			}
		}, 
		shorteners : {
			bitly : {} 
		}
	}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jzapata"></script>


</body>
</html>
