<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<style>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</style>
<meta property="fb:pages" content="25126781485" />
<meta property="twitter:account_id" content="32422915" />
<meta property="fb:app_id" content="1502824986641800" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.catholicnewsagency.com/news/cardinal-marx-endorses-blessing-ceremonies-for-same-sex-couples-40772/" />
<meta property="og:title" content="Cardinal Marx endorses blessing ceremonies for same-sex couples" />
<meta property="og:image" content="http://www.catholicnewsagency.com/images/Cardinal_Marx_Credit_Bohumil_Petrik_CNA_10_5_15.jpeg" />
<meta property="og:description" content="The president of the German Bishops&rsquo; Conference has declared that, in his view, Catholic priests can conduct blessing ceremonies for homosexual couples." />
<meta property="og:site_name" content="Catholic News Agency" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@cnalive">
<meta name="twitter:creator" content="@cnalive">
<meta name="twitter:title" content="Cardinal Marx endorses blessing ceremonies for same-sex couples">
<meta name="twitter:description" content="The president of the German Bishops&rsquo; Conference has declared that, in his view, Catholic priests can conduct blessing ceremonies for homosexual couples.">
<meta name="twitter:image:src" content="http://www.catholicnewsagency.com/images/Cardinal_Marx_Credit_Bohumil_Petrik_CNA_10_5_15.jpeg">
<meta http-equiv="description" content="The president of the German Bishops&rsquo; Conference has declared that, in his view, Catholic priests can conduct blessing ceremonies for homosexual couples." />
<meta http-equiv="keywords" content="Munich, Germany,Germany,'Homosexuality', 'Cardinal Marx', 'Germany', 'Catholics news', 'same-sex blessings'" />
<title>
Cardinal Marx endorses blessing ceremonies for same-sex couples</title>
<link rel="canonical" href="https://www.catholicnewsagency.com/news/cardinal-marx-endorses-blessing-ceremonies-for-same-sex-couples-40772/" />
<link rel="amphtml" href="https://www.catholicnewsagency.com/amp/news/cardinal-marx-endorses-blessing-ceremonies-for-same-sex-couples-40772" />
<script type="application/ld+json">
{
	"@context": 		"http://schema.org",
	"@type":			"NewsArticle",
	"headline": 		"Cardinal Marx endorses blessing ceremonies for same-sex couples",
	"description": 		"The president of the German Bishops&rsquo; Conference has declared that, in his view, Catholic priests can conduct blessing ceremonies for homosexual couples.",
	"datePublished":	"2018-02-05T17:34:01-07:00",
	"dateModified":		"2018-02-05T17:34:01-07:00",
	"mainEntityOfPage":	"http://www.catholicnewsagency.com/news/cardinal-marx-endorses-blessing-ceremonies-for-same-sex-couples-40772",
	"publisher": {
		"@type": 	"Organization",
		"name": 	"Catholic News Agency",
		"logo": {
			"@type":	"ImageObject",
			"url":		"http://www.catholicnewsagency.com/amp/logo.jpg",
			"width": 	1200,
			"height": 	295
		}
	},
	"author": {
		"@type": 	"Person",
		"name": 	"CNA Editor"
	},		
	"image": {
		"@type": 	"ImageObject",
		"url": 		"http://www.catholicnewsagency.com/images/Cardinal_Marx_Credit_Bohumil_Petrik_CNA_10_5_15.jpeg",
		"width": 	760,
		"height": 	506	}
}
</script>
<style>
#noticia_contenido .twitter-tweet {
	clear: both;
	margin-left: auto;
	margin-right: auto;
}
</style>



<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-517072-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-82268871-1', 'auto');
  ga('send', 'pageview');
</script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1388797418036010&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="/headlines/">Latest News</a></li>
<li><a href="/mostread/">Most Read</a></li>
<li><a href="/archive/">Archive</a></li>
<li><a href="/resources.php">Resources</a></li>
<li><a href="/tools.php">Tools</a></li>
<li><a href="/podcast/">Catholic Podcast</a></li>
<li><a href="/rss/">RSS Feeds</a></li>
<li><a href="/columnsindex.php">Columns</a></li>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/mamaneedscoffee/">Mama Needs Coffee</a></li>
<li><a href="/blog/">CNA Blog</a></li>
<li><a href="http://www.acistampa.com">Italian</a></li>
<li><a href="http://www.aciprensa.com">Spanish</a></li>
<li><a href="http://www.acidigital.com">Portuguese</a></li>
<li><a href="http://de.catholicnewsagency.com/">German</a></li>
<li><a href="http://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
<a href="/"><img class="floatleft imagemargin logo" border="0" src="/images/cnalogo.png" alt="Catholic News Agency" /></a>
<ul id="followus_container">
<li><a href="http://editors.catholicnewsagency.com">Editors Service</a></li>
<li><a href="/about.php">About us</a></li>
<li><a href="http://www.ewtnadvertising.com" target="_blank">Advertise</a></li>
<li><a href="/donation.php">Donate</a></li>
<li><a href="http://www.acistampa.com">Italian</a></li>
<li><a href="http://www.aciprensa.com">Spanish</a></li>
<li><a href="http://www.acidigital.com">Portuguese</a></li>
<li><a href="http://de.catholicnewsagency.com/">German</a></li>
<li><a href="http://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
</div>
</div>
<div id="buscador_container">
<div id="buscador">
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="/headlines/">News</a>
<ul>
<li><a href="/headlines/">Headlines</a></li>
<li><a href="/headlines/vatican/">Vatican</a></li>
<li><a href="/headlines/americas/">Americas</a></li>
<li><a href="/headlines/asia-pacific/">Asia - Pacific</a></li>
<li><a href="/headlines/us/">US</a></li>
<li><a href="/headlines/europe/">Europe</a></li>
<li><a href="/headlines/middle-east-africa/">Middle East - Africa</a></li>
<li><a href="/mostread/">Most Read</a></li>
<li><a href="/mostcommented/">Most Commented</a></li>
<li><a href="/archive/">Archive</a></li>
</ul>
</li>
<li><a href="/resources.php">Resources</a>
<ul>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/abortion.php">Abortion</a></li>
<li><a href="/advent.php">Advent</a></li>
<li><a href="/apologetics.php">Apologetics</a></li>
<li><a href="/benedictxvi.php">Benedict XVI</a></li>
<li><a href="/bible.php">Bible</a></li>
<li><a href="/cardinals.php">Cardinals</a></li>
<li><a href="/catechism.php">Catechism</a></li>
<li><a href="/resources/catholic-links/">Catholic Links</a></li>
<li><a href="/cw/">Catholic Womanhood</a></li>
<li><a href="/churchfathers.php">Church Fathers</a></li>
<li><a href="/resources/holy-week/">Holy Week</a></li>
<li><a href="/lifeandfamily.php">Life &amp; Family</a></li>
 <li><a href="/calendar.php">Liturgical Calendar</a></li>
<li><a href="/liturgy.php">Liturgy</a></li>
<li><a href="/mary.php">Mary</a></li>
<li><a href="/politics.php">Politics</a></li>
<li><a href="/resources/pope-francis/">Pope Francis</a></li>
<li><a href="/prayers.php">Prayers</a></li>
<li><a href="/sacraments.php">Sacraments</a></li>
<li><a href="/saints.php">Saints</a></li>
<li><a href="/virtue.php">Virtue</a></li>
</ul>
</li>
<li><a href="/columnsindex.php">Columns</a>
<ul>
<li><a href="/columns/bishops-corner-11">From the Bishops</a></li>
<li><a href="/columns/guest-columnist-21">Guest Columnists</a></li>
<li><a href="/columns/russell-shaw-35">Russell Shaw</a></li>
<li><a href="/columns/the-way-of-beauty-28">The Way of Beauty</a></li>
<li><a href="/columns/true-believers-52">True Believers</a></li>
<li><a href="/columns/viewpoint-41">Viewpoint</a></li>
<li><a href="/columns/your-heart-his-home-50/">Your Heart, His Home</a></li>
</ul>
</li>
<li><a href="/mamaneedscoffee/">Mama Needs Coffee</a></li>
<li><a href="/blog/">CNA Blog</a></li>
<li><a href="/rss/">RSS Feeds</a></li>
<li><a href="/cnatv/">CNA Video</a></li>
</ul>
</div>
<div id="googlesearch">
<style>
                .search-text {
                    width: 100%;
                    float: left;
                    margin-right: -70px;
                    padding: 4px 75px 4px 4px;
                    font-size: 14px;
                    box-sizing: border-box;
                    border: 2px solid #93b5ec;
                    height: 26px;
                }
                .search-text-background {
                    background: url(https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png) 6px center no-repeat rgb(255, 255, 255);
                    text-indent: 55px;
                }
                .search-text-no-background {
                    background: #FFFFFF;
                    text-indent: 0;
                }
                .search-button {
                    float: left;
                    background-color: #6385A9;
                    border: 0;
                    color: #FFFFFF;
                    height: 26px;
                    margin: 0;
                    box-sizing: border-box;
                    width: 70px;
                    padding: 7px 28px;
					cursor: pointer
                }
                </style>
<form id="cse-search-box" action="/results.php">
<input type="hidden" name="cx" value="007820421237039855135:zb-m00qoyey" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text" type="text" name="q" size="31" placeholder="Custom Search" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script>
                    var element = document.getElementById('google_search_text');
                    element.addEventListener('focus', function() {
                        this.classList.remove('search-text-background');
                        this.classList.add('search-text-no-background');
                        this.setAttribute('placeholder', '');
                    });
                    element.addEventListener('blur', function() {
                        if (this.value.length == 0) {
                            this.classList.remove('search-text-no-background');
                            this.classList.add('search-text-background');
                            this.setAttribute('placeholder', 'Custom Search');
                        }
                    });
                </script>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">
<div class="ad-leaderboard" align="center">

<div id='div-gpt-ad-1481822258740-0'></div>
</div>
</div>
<div id="mainbody">
<div id="body">
<div id="breadcrumb"><a href="/">Home</a> &raquo; <a href="/headlines/">News</a> &raquo; <a href="/headlines/vatican/">Vatican</a></div>

<h1>Cardinal Marx endorses blessing ceremonies for same-sex couples</h1>

<div class="responsive_wrapper">
<div id="maincolumn">
<div class="sharebar">
<div id="shareTop" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="share_subscribe">
<form action="/subscribeack.php" method="POST" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>

<div class="noticia_imagen_contenedor">
<picture>
<source srcset="/images/Cardinal_Marx_Credit_Bohumil_Petrik_CNA_10_5_15.jpeg?w=760" media="(min-width:840px)" />
<source srcset="/images/Cardinal_Marx_Credit_Bohumil_Petrik_CNA_10_5_15.jpeg?w=800" media="(min-width:600px)" />
<source srcset="/images/Cardinal_Marx_Credit_Bohumil_Petrik_CNA_10_5_15.jpeg?w=600" media="(min-width:400px)" />
<source srcset="/images/Cardinal_Marx_Credit_Bohumil_Petrik_CNA_10_5_15.jpeg?w=400" media="(min-width:50px)" />
<img border="0" wibbitz="embed-main-image" src="/images/Cardinal_Marx_Credit_Bohumil_Petrik_CNA_10_5_15.jpeg?w=760" alt="Cardinal Reinhard Marx. Credit: Bohumil Petrik/CNA" />
</picture>
<div class="noticia_imagen_comentario">Cardinal Reinhard Marx. Credit: Bohumil Petrik/CNA</div>
</div>

<div id="content">
 <div class="byline">By Anian Christoph Wimmer</div>

<div id="sharebarVertical" class="vertical_sharebar">
<div class="addthis_inline_share_toolbox_dbkk"></div>
</div> 

<div class="story_body">
<div id="noticia_contenido"><p><span class="noticia_byline">Munich, Germany, Feb 3, 2018 / 09:31 am (<a href="https://www.catholicnewsagency.com" target="_self">CNA</a>)</span>.- The president of the German Bishops’ Conference has declared that, in his view, Catholic priests can conduct blessing ceremonies for homosexual couples.</p>
<p>Cardinal Reinhard Marx told the Bavarian State Broadcasting’s radio service that “there can be no rules” about this question. Rather, the decision of whether a homosexual union should receive the Church’s blessing should be up to “a priest or pastoral worker” and made in each individual case, the German prelate stated.</p>
<p>Speaking on Feb. 3, on the occasion of his 10th anniversary as Archbishop of Munich and Freising, Cardinal Marx was asked why "the Church does not always move forward when it comes to demands from some Catholics about, for instance, the ordination of female deacons, the blessing of homosexual couples, or the abolition of compulsory [priestly] celibacy."</p>
<p>Marx said that, for him, the important question to be asked regards how “the Church can meet the challenges posed by the new circumstances of life today - but also by new insights, of course," particularly concerning pastoral care.</p>
<p>Describing this as a “fundamental orientation” emphasized by Pope Francis, Marx called for the Church to take “the situation of the individual, ... their life-story, their biography, ... their relationships” more seriously and accompany them, as individuals accordingly.
<div id="div-gpt-ad-1439931607151-0" class="ad-inline square-ad">
</div>
</p>
<p>Marx has recently called for an individualized approach to pastoral care, which, he has said, is neither subject to general regulations nor is it relativism.</p>
<p>Such “closer pastoral care” must also apply to homosexuals, Cardinal Marx told the Bavarian State Broadcaster: "And one must also encourage priests and pastoral workers to give people in concrete situations encouragement. I do not really see any problems there."</p>
<p>The specific liturgical form that blessings – or other forms of “encouragement” – should take is a quite different question, the Munich archbishop continued, and one that requires further careful consideration.</p>
<p>Asked whether he really was saying that he “could imagine a way to bless homosexual couples in the Catholic Church," Marx answered, "yes" – adding however, that there could be "no general solutions."</p>
<p>"It’s about pastoral care for individual cases, and that applies in other areas as well, which we can not regulate, where we have no sets of rules."</p>
<p>The decision should be made by "the pastor on the ground, and the individual under pastoral care" said Marx, reiterating that, in his view, "there are things that can not be regulated."</p>
<p><strong>Editor's note:</strong></p><p><em>In response to questions and public commentary regarding this story, CNA has decided to publish our translation of an excerpt from Cardinal Marx's Feb. 3 radio interview, which is available below. </em></p>
<p><em>Questions have been raised regarding CNA's characterization of the cardinal's remarks as an "endorsement." Our headline is intended to reflect that Cardinal Marx directly answered in the affirmative ("yes") to the question of "bless[ing] homosexual couples in the Church," saying that such a decision must be made by "the pastor on the ground," in each "particular, individual case." While CNA does not retract our headline, we appreciate the questions that have been asked, work to avoid sensationalism, and will continue to scrutinize our texts and headlines for fairness and accuracy.</em>
<div id="div-gpt-ad-1441212700470-1" class="ad-inline-2 square-ad">
</div>
</p>
<p><em>CNA translation, excerpted from Bavarian State Broadcasting <a href="https://www.br.de/nachrichten/kardinal-marx-homosexuelle-100.html">interview</a> with Cardinal Marx:</em></p>
<p><strong>Karin Wendlinger</strong>: Catholics certainly also have suggestions as to which ‘vitamin supplements’ they want to give the Church, but the Church does not always move forward when it comes to demands from some Catholics about, for instance, the ordination of female deacons, the blessing of homosexual couples, or the abolition of compulsory [priestly] celibacy.</p>
<p><strong>Cardinal Marx</strong>: I do not believe that this is the most important ‘vitamin supplement’ [the Church needs]. Rather, the question to be asked is how the Church can meet the challenges posed by the new circumstances of life today - but also by new insights, of course. For example, in the field of pastoral work, pastoral care. That seems to me a fundamental orientation, which was again underlined by the Pope. We have to consider the situation of the individual, his life history, his biography, the disruptions he goes through, the hopes that arise, the relationships he lives in - or she lives in. We have to take this more seriously and have to try harder to accompany them in their circumstances of life.</p>
<p>And this is true as well for the cases you mention; it also applies to homosexuals: We must be pastorally close to those who are in need of pastoral care and also want it. And one must also encourage priests and pastoral workers to give people in concrete situations encouragement. I do not really see any problems there. An entirely different question is how this is to be done publicly and liturgically. These are things you have to be careful about, and reflect on them in a good way.</p>
<p><strong>Karin Wendlinger</strong>: So you really could imagine a way to bless homosexual couples in the Catholic Church?</p>
<p><strong>Cardinal Marx</strong>: Yes, however there are no general solutions. That would not be right, I think. It’s about pastoral care for individual cases, and that applies in other areas as well, which we can not regulate, where we have no sets of rules. That does not mean that nothing happens.</p>
<p>But I really have to leave that to the pastor on the ground, and the individual under pastoral care. There you can discuss things, as is currently being debated, and consider: How can a pastoral worker deal with it? However I really would emphatically leave that to the particular, individual case at hand, and not demand any sets of rules again – there are things that can not be regulated.</p>
<p><br />
 </p>
</div> <p style="clear:both"><b style="color:#CC0000">Tags:</b>
<a href="/tags/homosexuality">Homosexuality</a>, <a href="/tags/cardinal-marx">Cardinal Marx</a>, <a href="/tags/germany">Germany</a>, <a href="/tags/catholics-news">Catholics news</a>, <a href="/tags/same-sex-blessings">Same-sex blessings</a> </p>

<div id='div-gpt-ad-1507207562539-0' align="center" style="margin-bottom:15px"></div>
<div class="read-next">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/pope-turkish-president-discuss-middle-east-in-first-vatican-meeting-93514"><img src="/images/Pope_Francis_with_President_Recep_Tayyip_Erdogan_of_the_Republic_of_Turkey_in_Vatican_City_on_February_5_2018_Credit_Vatican_Media_CNA.jpg?w=150" /></a></div>
<h2>Read next &raquo;</h2>
<h3><a href="https://www.catholicnewsagency.com/news/pope-turkish-president-discuss-middle-east-in-first-vatican-meeting-93514">Pope, Turkish president, discuss Middle East in first Vatican meeting</a></h3>
</div>
</div>

</div>
<div class="sharebar">
<div id="shareBottom" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div> <div class="share_subscribe">
<form action="/subscribeack.php" method="POST" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>


</div>
<div id="rightcolumn">
<div class="row">
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-0' class="square-ad"></div>
<div id="4e30b8fe4f" class="pagefair-acceptable"></div>
</div></div>
<div class="box-15"><div class="box-content"><a href="https://donate.ewtn.news/?lang=en"><img src="/images/donation_banner_2.jpg?q=95" /></a></div></div>
<div class="box-15"><div class="box-content"><div wibbitz="embed-player-widget" style="margin-top:20px"></div></div></div>
</div>
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-1' class="square-ad"></div></div></div>
<div class="box-15">
<div class="box-content">
<h2>Follow us:</h2>

<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-2' class="square-ad"></div></div></div>
<div class="box-15 poll"><div class="box-content">
<div style="margin: 10px 0; max-width: 550px;"><a data-width="100%" data-height="auto" id="ld-1239-9953" href="https://lockerdome.com/7933325830538305">Check out Catholic News Agency Polls on LockerDome</a><span id="ld-1239-9953-equiv"> on <a href="http://lockerdome.com">LockerDome</a></span><script>(function(d,s,id,elid) {window.ldInit = window.ldInit || []; ldInit.push(elid);if (d.getElementById(id)) return;var js, fjs = d.getElementsByTagName(s)[0];js=d.createElement(s); js.id=id;js.async=true;js.src="//cdn2.lockerdome.com/_js/embed.js";fjs.parentNode.insertBefore(js,fjs);}(document, "script", "lockerdome-wjs", "ld-1239-9953"));</script></div>
</div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<h2>Trending:</h2>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/cardinal-marx-endorses-blessing-ceremonies-for-same-sex-couples-40772">
<picture>
<source srcset="/images/Cardinal_Marx_Credit_Bohumil_Petrik_CNA_10_5_15.jpeg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Cardinal_Marx_Credit_Bohumil_Petrik_CNA_10_5_15.jpeg?w=450" media="(min-width:800px)" />
<source srcset="/images/Cardinal_Marx_Credit_Bohumil_Petrik_CNA_10_5_15.jpeg?w=570" media="(min-width:400px)" />
<img border="0" alt="" src="/images/Cardinal_Marx_Credit_Bohumil_Petrik_CNA_10_5_15.jpeg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/cardinal-marx-endorses-blessing-ceremonies-for-same-sex-couples-40772"> Cardinal Marx endorses blessing ceremonies for same-sex couples </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/portugese-priest-who-fathered-child-will-remain-in-ministry-50914">
<picture>
<source srcset="/images/Priest_Credit_Martha_Calderon_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Priest_Credit_Martha_Calderon_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Priest_Credit_Martha_Calderon_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="" src="/images/Priest_Credit_Martha_Calderon_CNA.jpg?w=300" />
</picture>
 </a>
</div>
<a href="https://www.catholicnewsagency.com/news/portugese-priest-who-fathered-child-will-remain-in-ministry-50914"> Portugese priest who fathered child will remain in ministry </a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/pope-announces-day-of-prayer-fasting-for-congo-and-south-sudan-56068">
<picture>
<source srcset="/images/Pope_Francis_leads_prayer_vigil_for_South_Sudan_and_the_Democratic_Republic_of_the_Congo_Nov_23_2017_Credit_Daniel_Ibez_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Pope_Francis_leads_prayer_vigil_for_South_Sudan_and_the_Democratic_Republic_of_the_Congo_Nov_23_2017_Credit_Daniel_Ibez_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Pope_Francis_leads_prayer_vigil_for_South_Sudan_and_the_Democratic_Republic_of_the_Congo_Nov_23_2017_Credit_Daniel_Ibez_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="" src="/images/Pope_Francis_leads_prayer_vigil_for_South_Sudan_and_the_Democratic_Republic_of_the_Congo_Nov_23_2017_Credit_Daniel_Ibez_CNA.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/pope-announces-day-of-prayer-fasting-for-congo-and-south-sudan-56068"> Pope announces day of prayer, fasting for Congo and South Sudan </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/we-must-become-new-men-archbishop-chaput-says-50600">
<picture>
<source srcset="/images/Archbishop_Charles_Chaput_of_Philadelphia_Credit_Daniel_Ibanez_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Archbishop_Charles_Chaput_of_Philadelphia_Credit_Daniel_Ibanez_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Archbishop_Charles_Chaput_of_Philadelphia_Credit_Daniel_Ibanez_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="" src="/images/Archbishop_Charles_Chaput_of_Philadelphia_Credit_Daniel_Ibanez_CNA.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/we-must-become-new-men-archbishop-chaput-says-50600"> We must become 'new men,' Archbishop Chaput says </a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/cardinal-farrell-nixes-lgbt-advocates-from-vatican-hosted-conference-45887">
<picture>
<source srcset="/images/Cardinal_Kevin_Joseph_Farrell_Credit_Lucia_Ballester_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Cardinal_Kevin_Joseph_Farrell_Credit_Lucia_Ballester_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Cardinal_Kevin_Joseph_Farrell_Credit_Lucia_Ballester_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="" src="/images/Cardinal_Kevin_Joseph_Farrell_Credit_Lucia_Ballester_CNA.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/cardinal-farrell-nixes-lgbt-advocates-from-vatican-hosted-conference-45887"> Cardinal Farrell nixes LGBT advocates from Vatican-hosted conference </a>
</div>
<div class="box-15">
 <div class="image">
<a href="https://www.catholicnewsagency.com/news/bishop-of-saginaw-asks-for-prayers-following-lung-cancer-diagnosis-60576">
<picture>
<source srcset="/images/Bishop_Joseph_Cistone_Courtesy_of_the_Diocese_of_Saginaw_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Bishop_Joseph_Cistone_Courtesy_of_the_Diocese_of_Saginaw_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Bishop_Joseph_Cistone_Courtesy_of_the_Diocese_of_Saginaw_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="" src="/images/Bishop_Joseph_Cistone_Courtesy_of_the_Diocese_of_Saginaw_CNA.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/bishop-of-saginaw-asks-for-prayers-following-lung-cancer-diagnosis-60576"> Bishop of Saginaw asks for prayers following lung cancer diagnosis </a>
</div>
</div>
<div class="row">
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer_container">
<div id="footer">
<div class="texto">
<strong>Copyright &copy; CNA</strong>
All rights reserved<br />
<a href="/privacypolicy.php">Privacy policy</a><br />
Email us at: <a href="/cdn-cgi/l/email-protection#b4dad1c3c7f4d7d5c0dcdbd8ddd7dad59ad7dbd9"><span class="__cf_email__" data-cfemail="0d63687a7e4d6e6c79656261646e636c236e6260">[email&#160;protected]</span></a>
</div>
<div class="texto1">&nbsp;</div>
<div id="buscador">
<form id="cse-search-box" action="/results.php">
<input type="hidden" name="cx" value="007820421237039855135:zb-m00qoyey" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text_bottom" type="text" name="q" size="31" placeholder="Custom Search" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
                    var element = document.getElementById('google_search_text_bottom');
                    element.addEventListener('focus', function() {
                        this.classList.remove('search-text-background');
                        this.classList.add('search-text-no-background');
                        this.setAttribute('placeholder', '');
                    });
                    element.addEventListener('blur', function() {
                        if (this.value.length == 0) {
                            this.classList.remove('search-text-no-background');
                            this.classList.add('search-text-background');
                            this.setAttribute('placeholder', 'Custom Search');
                        }
                    });
                </script>
</div>
</div>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="/js/jquery.tools.min.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/init.inner.js?v=4.2.1"></script>

<script async="async">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'BCC734CC41B54F90';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jzapata&async=1&domready=1"></script>
<script type="text/javascript">
	var addthis_share = {
		url_transforms : {
			shorten: {
			   twitter: 'bitly',
			   facebook: 'bitly'
			}
		},
		passthrough : {
			twitter: {
				via: 'cnalive'
			}
		}, 
		shorteners : {
		  bitly : {} 
		}
	}
	var addthis_config = {
		services_exclude: 'print, printfriendly',
		ui_language: 'en'
	}
</script>
<script type="text/javascript" src="//cdn4.wibbitz.com/catholic_news_agency/embed.js"></script>
<link rel="stylesheet" type="text/css" href="/css/common.css?v=4.3.2" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	var mappingTopBanner = googletag.sizeMapping().
		addSize([992, 0], [[728, 90]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
		addSize([320, 0], [[320, 50]]). //mobile
		addSize([0, 0], [[320, 50]]). //other
		build();
	var mappingArticleFooter = googletag.sizeMapping().
		addSize([992, 0], [[468, 60]]). //desktop
		addSize([768, 0], [[468, 60]]). //tablet
		addSize([320, 0], [[320, 50]]). //mobile
		addSize([0, 0], [[320, 50]]). //other
		build();
	googletag.defineSlot('/1319756/CNA_Sidebar_A', [300, 250], 'div-gpt-ad-1422466279351-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Sidebar_B', [300, 250], 'div-gpt-ad-1422466279351-1').addService(googletag.pubads());
	googletag.defineSlot('/1319756/CNA_Sidebar_C', [300, 250], 'div-gpt-ad-1422466279351-2').addService(googletag.pubads());
	googletag.defineSlot('/1319756/CNA_Article_1', [300, 250], 'div-gpt-ad-1439931607151-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Article_2', [300, 250], 'div-gpt-ad-1441212700470-1').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Top_Banner', [[320, 50], [728, 90]], 'div-gpt-ad-1481822258740-0').defineSizeMapping(mappingTopBanner).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_EN_Article_Footer', [[300, 250], [468, 60]], 'div-gpt-ad-1507207562539-0').defineSizeMapping(mappingArticleFooter).addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Keyword', ['Homosexuality', 'Cardinal Marx', 'Germany', 'Catholics news', 'same-sex blessings']);
	googletag.enableServices();
});

</script>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-2'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439931607151-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441212700470-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481822258740-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507207562539-0'); });
</script>
<script type="text/javascript"> 
	function initAddThis() {
		addthis.init()
	}
	initAddThis();
</script>

</body>
</html>
