<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '997110327150470'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=997110327150470&ev=PageView
&noscript=1"/>
</noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ5BG5B');</script>


<script async="1">
(function() {
  __mtm = [ '55bbf6162cceb4ae45ce5480', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<style>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</style>
<meta property="fb:pages" content="25126781485" />
<meta property="twitter:account_id" content="32422915" />
<script src="https://78b862e3e94243179acffa9ac56fc2a1.js.ubembed.com" async></script> 
<meta property="fb:app_id" content="1502824986641800" />
<meta property="ia:markup_url" content="https://www.catholicnewsagency.com/ia/news/chinas-foreign-ministry-vatican-deal-has-been-implemented-successfully-76242" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.catholicnewsagency.com/news/chinas-foreign-ministry-vatican-deal-has-been-implemented-successfully-76242" />
<meta property="og:title" content="China&rsquo;s foreign ministry: Vatican deal has been &lsquo;implemented successfully&rsquo;" />
<meta property="og:image" content="http://www.catholicnewsagency.com/images/zhao_lijan_China_News_Service_cc_by_3.png" />
<meta property="og:description" content="A spokesman for China&rsquo;s foreign ministry said Thursday that China&rsquo;s interim deal with the Vatican has been &ldquo;implemented successfully.&rdquo;" />
<meta property="og:site_name" content="Catholic News Agency" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@cnalive">
<meta name="twitter:creator" content="@cnalive">
<meta name="twitter:title" content="China&rsquo;s foreign ministry: Vatican deal has been &lsquo;implemented successfully&rsquo;">
<meta name="twitter:description" content="A spokesman for China&rsquo;s foreign ministry said Thursday that China&rsquo;s interim deal with the Vatican has been &ldquo;implemented successfully.&rdquo;">
<meta name="twitter:image:src" content="http://www.catholicnewsagency.com/images/zhao_lijan_China_News_Service_cc_by_3.png">
<meta http-equiv="description" content="A spokesman for China&rsquo;s foreign ministry said Thursday that China&rsquo;s interim deal with the Vatican has been &ldquo;implemented successfully.&rdquo;" />
<meta http-equiv="keywords" content="Vatican City,Vatican,China, Catholic News, Vatican-China relations, Vatican-China deal" />
<meta name="country" content="" />
<title>China&rsquo;s foreign ministry: Vatican deal has been &lsquo;implemented successfully&rsquo;</title>
<link rel="canonical" href="https://www.catholicnewsagency.com/news/chinas-foreign-ministry-vatican-deal-has-been-implemented-successfully-76242" />
<link rel="amphtml" href="https://www.catholicnewsagency.com/amp/news/chinas-foreign-ministry-vatican-deal-has-been-implemented-successfully-76242" />
<script type="application/ld+json">
		{
			"@context": 		"http://schema.org",
			"@type":			"NewsArticle",
			"headline": 		"China&rsquo;s foreign ministry: Vatican deal has been &lsquo;implemented successfully&rsquo;",
			"description": 		"A spokesman for China&rsquo;s foreign ministry said Thursday that China&rsquo;s interim deal with the Vatican has been &ldquo;implemented successfully.&rdquo;",
			"datePublished":	"2020-09-10T16:00:00-06:00",
			"dateModified":		"2020-09-10T16:00:00-06:00",
			"mainEntityOfPage":	"https://www.catholicnewsagency.com/news/chinas-foreign-ministry-vatican-deal-has-been-implemented-successfully-76242",
			"publisher": {
				"@type": 	"Organization",
				"name": 	"Catholic News Agency",
				"logo": {
					"@type":	"ImageObject",
					"url":		"http://www.catholicnewsagency.com/amp/logo.jpg",
					"width": 	1200,
					"height": 	295
				}
			},
			"author": {
				"@type": 	"Person",
				"name": 	"Courtney Mares"
			},		
			"image": {
				"@type": 	"ImageObject",
				"url": 		"http://www.catholicnewsagency.com/images/zhao_lijan_China_News_Service_cc_by_3.png",
				"width": 	900,
				"height": 	600			}
		}
	</script>
<style>
		#noticia_contenido .twitter-tweet {
			clear: both;
			margin-left: auto;
			margin-right: auto;
		}
		.instagram-media {
			margin-left: auto !important;
			margin-right: auto !important;
		}
		.hbspt-form {
		    max-width: 500px;
		    margin: auto;
		}		
	</style>



<script async src="https://cdn.onthe.io/io.js/1IbBmdbOhWKH"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.catholicnewsagency.com/news/chinas-foreign-ministry-vatican-deal-has-been-implemented-successfully-76242" + window.location.search,
    page_url_canonical: "https://www.catholicnewsagency.com/news/chinas-foreign-ministry-vatican-deal-has-been-implemented-successfully-76242",
    page_title: "China&rsquo;s foreign ministry: Vatican deal has been &lsquo;implemented successfully&rsquo;",
    page_type: "article",
    page_language: "en",
	article_publication_date: "Thu, 10 Sep 2020 16:00:00 -0600",
    article_authors: ["Courtney Mares"],
    article_categories: ["Vatican"],		
    article_subcategories: ["China", "Catholic News", "Vatican-China relations", "Vatican-China deal"],
    article_word_count: "631"

});
</script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1388797418036010&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ5BG5B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="/headlines/">Latest News</a></li>
<li><a href="/mostread/">Most Read</a></li>
<li><a href="/archive/">Archive</a></li>
<li><a href="/resources.php">Resources</a></li>
<li><a href="/tools.php">Tools</a></li>
<li><a href="/podcast/">Catholic Podcast</a></li>
<li><a href="/subscribe.php">CNA Newsletter</a></li>
<li><a href="/columnsindex.php">Columns</a></li>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/blog/">CNA Blog</a></li>
<li><a href="http://www.acistampa.com">Italian</a></li>
<li><a href="http://www.aciprensa.com">Spanish</a></li>
<li><a href="http://www.acidigital.com">Portuguese</a></li>
<li><a href="http://de.catholicnewsagency.com/">German</a></li>
<li><a href="http://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
<a href="/"><img class="floatleft imagemargin logo" border="0" src="/images/cnalogo.png" alt="Catholic News Agency" /></a>
<a href="https://sd.ewtn.com/donate-to-cna/" class="donate-button">Donate</a>
<ul id="followus_container">
<li><a href="http://editors.catholicnewsagency.com">Editors Service</a></li>
<li><a href="/about.php">About us</a></li>
<li><a href="http://www.ewtnadvertising.com" target="_blank">Advertise</a></li>
<li><a href="https://www.acistampa.com">Italian</a></li>
<li><a href="https://www.aciprensa.com">Spanish</a></li>
<li><a href="https://www.acidigital.com">Portuguese</a></li>
<li><a href="https://de.catholicnewsagency.com/">German</a></li>
<li><a href="https://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
</div>
</div>
<div id="buscador_container">
<div id="buscador">
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="/headlines/">News</a>
<ul>
<li><a href="/headlines/">Headlines</a></li>
<li><a href="/headlines/vatican/">Vatican</a></li>
<li><a href="/headlines/americas/">Americas</a></li>
<li><a href="/headlines/asia-pacific/">Asia - Pacific</a></li>
<li><a href="/headlines/us/">US</a></li>
<li><a href="/headlines/europe/">Europe</a></li>
<li><a href="/headlines/middle-east-africa/">Middle East - Africa</a></li>
<li><a href="/mostread/">Most Read</a></li>
<li><a href="/mostcommented/">Most Commented</a></li>
<li><a href="/archive/">Archive</a></li>
</ul>
</li>
<li><a href="/resources.php">Resources</a>
<ul>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/abortion.php">Abortion</a></li>
<li><a href="/advent.php">Advent</a></li>
<li><a href="/apologetics.php">Apologetics</a></li>
<li><a href="/benedictxvi.php">Benedict XVI</a></li>
<li><a href="/bible.php">Bible</a></li>
<li><a href="/cardinals.php">Cardinals</a></li>
<li><a href="/catechism.php">Catechism</a></li>
<li><a href="/resources/catholic-links/">Catholic Links</a></li>
<li><a href="/cw/">Catholic Womanhood</a></li>
<li><a href="/churchfathers.php">Church Fathers</a></li>
<li><a href="/resources/holy-week/">Holy Week</a></li>
<li><a href="/lifeandfamily.php">Life &amp; Family</a></li>
<li><a href="/calendar.php">Liturgical Calendar</a></li>
<li><a href="/liturgy.php">Liturgy</a></li>
<li><a href="/mary.php">Mary</a></li>
<li><a href="/politics.php">Politics</a></li>
<li><a href="/resources/pope-francis/">Pope Francis</a></li>
<li><a href="/prayers.php">Prayers</a></li>
<li><a href="/sacraments.php">Sacraments</a></li>
<li><a href="/saints.php">Saints</a></li>
<li><a href="/virtue.php">Virtue</a></li>
</ul>
</li>
<li><a href="/columnsindex.php">Columns</a>
<ul>
<li><a href="/columns/a-vatican-observer-54">A Vatican Observer</a></li>
<li><a href="/columns/bishops-corner-11">From the Bishops</a></li>
<li><a href="/columns/guest-columnist-21">Guest Columnists</a></li>
<li><a href="/columns/russell-shaw-35">Russell Shaw</a></li>
<li><a href="/columns/the-way-of-beauty-28">The Way of Beauty</a></li>
<li><a href="/columns/true-believers-52">True Believers</a></li>
<li><a href="/columns/viewpoint-41">Viewpoint</a></li>
<li><a href="/columns/your-heart-his-home-50/">Your Heart, His Home</a></li>
</ul>
</li>
<li><a href="/podcast/">CNA Podcasts</a></li>
<li><a href="/blog/">CNA Blog</a></li>
<li><a class="inverse" href="/subscribe.php">CNA Newsletter</a></li>
<li><a href="/cnatv/">CNA Video</a></li>
</ul>
</div>
<div id="googlesearch">
<script async src="https://cse.google.com/cse.js?cx=007820421237039855135:oi8lkqs2ei8"></script>
<div class="gcse-searchbox-only"></div>
<style>
			.gscb_a {
				line-height: 24px;
			}
			table.gsc-search-box td.gsc-input {
    				padding-top: 2px;
				font-size: 13px;
			}
			.gsc-input {
				font-size: 13px;
			}
			.gsc-search-button {
				margin-top: 1px;
			}
			.nav a.inverse {
				color: #FFFFFF;
				background: #044977;
			}
		</style>

</div>
</div>
</div>
</div>
<div class="ad-wrapper">

<div class="ad-leaderboard" align="center" id='div-gpt-ad-1481822258740-0'></div>
</div>
<div id="mainbody">
<div id="body">
<div id="breadcrumb"><a href="/">Home</a> &raquo; <a href="/headlines/">News</a> &raquo; <a href="/headlines/vatican/">Vatican</a></div>

<h1>China’s foreign ministry: Vatican deal has been ‘implemented successfully’</h1>

<div class="responsive_wrapper">
<div id="maincolumn">
<div class="sharebar">
<div id="shareTop" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="share_subscribe">
<form action="/subscribe.php" method="GET" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>

<div class="noticia_imagen_contenedor">
<picture>
<source srcset="/images/zhao_lijan_China_News_Service_cc_by_3.png?w=760" media="(min-width:840px)" />
<source srcset="/images/zhao_lijan_China_News_Service_cc_by_3.png?w=800" media="(min-width:600px)" />
<source srcset="/images/zhao_lijan_China_News_Service_cc_by_3.png?w=600" media="(min-width:400px)" />
<source srcset="/images/zhao_lijan_China_News_Service_cc_by_3.png?w=400" media="(min-width:50px)" />
<img border="0" wibbitz="embed-main-image" src="/images/zhao_lijan_China_News_Service_cc_by_3.png?w=760" alt="Chinese foreign ministry's spokesman Zhao Lijan.  Credit: China News Service. BY CC SA 3.0" />
</picture>
<div class="noticia_imagen_comentario">Chinese foreign ministry's spokesman Zhao Lijan. Credit: China News Service. BY CC SA 3.0</div>
</div>

<div id="content">

<div class="byline"><div class='byline_wrapper'><img src="/images/writers/105251696889537747149.jpg?v=3.0.0" /><a class="twitter-follow-button" href="https://twitter.com/courtneyagrogan" data-show-count="false" data-width="64px" data-show-screen-name="false">
Follow
</a>
<script type="text/javascript">
window.twttr = (function (d, s, id) {
  var t, js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src= "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
}(document, "script", "twitter-wjs"));
</script></div>By <a href="https://plus.google.com/105251696889537747149?rel=author" target="_blank">Courtney Mares</a></div>

<div id="sharebarVertical" class="vertical_sharebar">
<div class="addthis_inline_share_toolbox_dbkk"></div>
</div>
<div class="story_body">
<div data-io-article-url="https://www.catholicnewsagency.com/news/chinas-foreign-ministry-vatican-deal-has-been-implemented-successfully-76242" style="overflow: hidden"><div id="noticia_contenido"><p><span class="noticia_byline">Vatican City, Sep 10, 2020 / 04:00 pm MT (<a href="https://www.catholicnewsagency.com" target="_self">CNA</a>)</span>.- A spokesman for China’s foreign ministry said Thursday that China’s interim deal with the Vatican has been “implemented successfully.”</p>
<p>He made the remark days before the provisional agreement signed by the Vatican and China on Sept. 22, 2018, is due to expire.</p>
<p>“With the concerted efforts from both sides, the interim agreement on the appointment of bishops between China and the Vatican has been implemented successfully since it was signed around two years ago,” Zhao Lijian, spokesman for China’s Ministry of Foreign Affairs, said at a press conference Sept. 10.</p>
<p>Bloomberg reported Sept. 9 that two anonymous sources had said that the deal would be renewed in the coming weeks.
<div id="div-gpt-ad-1439931607151-0" class="ad-inline square-ad">
</div>
</p>
<p>Following the agreement, and in line with the Chinese Communist Party’s program of “sinicization,” state officials in different regions of China have continued to remove crosses and demolish church buildings, and underground Catholics and clergy continue to report harassment and detention.</p>
<p>The Chinese government spokesman went on to say that the Vatican and China had “accumulated more mutual trust and consensus through a series of positive interactions” since the beginning of 2020, <a href="https://www.catholicnewsagency.com/news/vatican-thanks-chinese-groups-for-donations-to-combat-coronavirus-23469">citing mutual support during the COVID-19 pandemic</a>.</p>
<p>During the coronavirus pandemic, the state-affiliated Chinese Catholic Patriotic Association and the Zhejiang Province’s Chinese Catholic educational administration committee issued new regulations on the reopening of churches requiring Chinese “patriotism” to be added to the celebration of the liturgy.</p>
<p>On July 1 a National Security Law came into force in Hong Kong that criminalizes new categories of “secession,” “subversion,” “terrorism” and “collusion with foreign forces.” Anyone convicted under the law will receive a minimum of 10 years in prison, with the possibility of a life sentence.</p>
<p>Cardinal Joseph Zen, emeritus Bishop of Hong Kong, <a href="https://www.catholicnewsagency.com/news/cardinal-zen-no-confidence-in-hong-kong-religious-freedom-after-new-security-law-75300">has said that he has “no confidence”</a> that the new National Security Law will respect the religious freedom of Catholics.</p><p>Chinese President Xi Jinping has mandated the “sinicization” of all religions in China, a move which the U.S. Commission on International Religious Freedom called “a far-reaching strategy to control, govern, and manipulate all aspects of faith into a socialist mold infused with ‘Chinese characteristics.’’’
<div id="div-gpt-ad-1441212700470-1" class="ad-inline-2 square-ad">
</div>
</p>
<p>The Chinese government is in the midst of implementing a five-year “sinicization plan” for religions in the country. Islam has faced increased persecution in the country, with at least 900,000 Uyghur Muslims held in internment camps. Survivors of the camps and their families have reported suffering torture, indoctrination, sterilization, and forced labor, along with other abuses.</p>
<p>Since the Vatican-China deal was signed, Pope Francis has not spoken publicly about the plight of the Uyghurs or the Hong Kong protest movement.</p>
<p>The terms of the 2018 provisional agreement between the Holy See and China have not been released. However it is known that the accord aimed to regularize the country’s government-appointed bishops who had been out of communion with Rome.</p>
<p>Following a Feb. 14 meeting between Archbishop Paul Gallagher, Secretary for Relations with States of the Holy See, and Wang Yi, the Chinese foreign minister, <a href="https://www.catholicnewsagency.com/news/vatican-chinese-diplomats-discuss-deal-on-bishop-appointments-50988">the Holy See press office said that the meeting</a> “highlighted the importance of the provisional accord” and renewed the “willingness to continue the institutional dialogue at the bilateral level to promote the life of the Catholic Church and the good of the Chinese people.”</p><p>The cybersecurity company Recorded Future reported July 28 <a href="https://www.catholicnewsagency.com/news/china-accused-of-hacking-vatican-ahead-of-negotiations-59811">that Chinese state-sponsored hackers had reportedly targeted Vatican computer networks in an attempt to give China an advantage in negotiations to renew a provisional deal with the Holy See</a>.</p><p>The Chinese government spokesman said Sept. 10: “The two sides will continue to maintain close communication and consultation and improve bilateral relations.”</p>
</div></div>
<p style="clear:both"><b style="color:#CC0000">Tags:</b>
<a href="/tags/china">China</a>, <a href="/tags/catholic-news">Catholic News</a>, <a href="/tags/vatican-china-relations">Vatican-China relations</a>, <a href="/tags/vatican-china-deal">Vatican-China deal</a> </p>

<div style="border-top: 1px solid #069; padding-top: 15px; text-align: center">
<p style="font-size: 26px; color: #069"><b>Subscribe to our daily CNA newsletter</b></h3>
<p>At Catholic News Agency, our team is committed to reporting the truth with courage, integrity, and fidelity to our faith. We provide news about the Church and the world, as seen through the teachings of the Catholic Church. When you subscribe to the CNA UPDATE, we'll send you a daily email with links to the news you need.</p>
<!--[if lte IE 8]>
								<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
								<![endif]-->
<div style="margin: auto">
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>
										hbspt.forms.create({
											portalId: "4395239",
											formId: "d390f1e7-12fe-426a-bbad-f93dbdffb710"
										});
									</script>
</div>
</div>
<div class="read-next">
<h2>You may also like &raquo;</h2>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/vatican-china-deal-must-be-implemented-parolin-says-37177"><img src="/images/Cardinal_Pietro_Parolin_at_an_Aid_to_the_Church_in_Need_press_conference_in_Rome_Italy_on_Sept_28_2017_Credit_Daniel_Ibanez_CNA.jpeg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/vatican-china-deal-must-be-implemented-parolin-says-37177">Vatican-China deal must be implemented, Parolin says</a></h3>
<p>Speaking at a conference on Vatican diplomacy, the Holy See&rsquo;s Secretary of State stressed that...</p>
</div>
</div>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/vatican-signs-deal-with-china-73894"><img src="/images/Flags_of_China_and_Vatican_City_Credit_FreshStock_Shutterstock_CNA.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/vatican-signs-deal-with-china-73894">Vatican signs deal with China on bishop appointments</a></h3>
<p>An expected agreement between the Holy See and the People&rsquo;s Republic of China on the appointment...</p>
</div>
</div>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/analysis-the-art-of-chinas-vatican-deal-93761"><img src="/images/shutterstock_1376982239_1.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/analysis-the-art-of-chinas-vatican-deal-93761">Analysis: The art of China’s Vatican deal</a></h3>
<p>While the last two years have failed to deliver any measurable progress on the Vatican&rsquo;s...</p>
</div>
</div>
</div>
<div id='div-gpt-ad-1507207562539-0' align="center" style="margin-bottom:15px"></div>
</div>

</div>
<div class="sharebar">
<div id="shareBottom" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div> <div class="share_subscribe">
<form action="/subscribe.php" method="GET" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>


</div>
<div id="rightcolumn">
<div class="row">
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-0' class="square-ad"></div>
<div id="4e30b8fe4f" class="pagefair-acceptable"></div>
</div></div>
<div class="box-15"><div class="box-content"><a href="https://sd.ewtn.com/donate-to-ewtn-news/"><img src="/images/donation_banner_2.jpg?q=95" /></a></div></div>
<div class="box-15">
<h2>Latest Videos:</h2>
<div class="box-content">
<style>
.iframe-container {
	position: relative;
	padding-bottom:75%; /* 4:3 */
	height: 0;
	clear: both;
}
.iframe-container-3x2 {
	padding-bottom: 66.66%; 
}
.iframe-container-20x19 {
	padding-bottom: 95%; 
}
.iframe-container-1x1 {
	padding-bottom: 100%; 
}
.iframe-container-10x13 {
	padding-bottom: 130%; 
}
.iframe-container-2x3 {
	padding-bottom: 150%; 
}
.iframe-container-5x9 {
	padding-bottom: 180%; 
}
.iframe-container-8x5 {
	padding-bottom: 62.5%; 
}
.iframe-container-5x4 {
	padding-bottom: 80%; 
}
.iframe-container-7x6 {
	padding-bottom: 85.71%; 
}
.iframe-container-16x9 {
	padding-bottom: 56.25%; 
}
.iframe-container iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
</style>
<div class="iframe-container">
<iframe src="https://www.youtube.com/embed/?listType=user_uploads&amp;list=catholicnewsagency&amp;rel=0" width="600" height="338" frameborder="0"></iframe>
</div>
</div>
</div>
</div>
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-1' class="square-ad"></div></div></div>
<div class="box-15">
<div class="box-content">
<h2>Follow us:</h2>

<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-2' class="square-ad"></div></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<h2>Trending:</h2>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/la-crosse-bishop-to-correct-catholics-cant-be-democrats-priest-fr-james-altman-37520">
<picture>
<source srcset="/images/Fr_James_Altman.png?w=300" media="(min-width:1000px)" />
<source srcset="/images/Fr_James_Altman.png?w=450" media="(min-width:800px)" />
<source srcset="/images/Fr_James_Altman.png?w=570" media="(min-width:400px)" />
<img border="0" alt="La Crosse bishop to correct ‘Catholics can’t be Democrats’ priest" src="/images/Fr_James_Altman.png?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/la-crosse-bishop-to-correct-catholics-cant-be-democrats-priest-fr-james-altman-37520"> La Crosse bishop to correct ‘Catholics can’t be Democrats’ priest </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/a-drowning-man-prayed-for-help-god-sent-a-floating-tiki-bar-filled-with-priests-89531">
<picture>
<source srcset="/images/Floating_tiki_bar_Credit_Matt_Armon__Shutterstock_.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Floating_tiki_bar_Credit_Matt_Armon__Shutterstock_.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Floating_tiki_bar_Credit_Matt_Armon__Shutterstock_.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="A drowning man prayed for help. God sent a floating tiki bar filled with priests." src="/images/Floating_tiki_bar_Credit_Matt_Armon__Shutterstock_.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/a-drowning-man-prayed-for-help-god-sent-a-floating-tiki-bar-filled-with-priests-89531"> A drowning man prayed for help. God sent a floating tiki bar filled with priests. </a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/catholic-mass-will-continue-at-san-diego-navy-bases-13209">
<picture>
<source srcset="/images/USS_America.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/USS_America.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/USS_America.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Catholic Mass will continue at San Diego Navy bases" src="/images/USS_America.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/catholic-mass-will-continue-at-san-diego-navy-bases-13209"> Catholic Mass will continue at San Diego Navy bases </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/tabernacle-found-after-theft-from-ontario-cathedral-80398">
<picture>
<source srcset="/images/Cathedral_of_St_Catherines.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Cathedral_of_St_Catherines.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Cathedral_of_St_Catherines.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Tabernacle found after theft from Ontario cathedral" src="/images/Cathedral_of_St_Catherines.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/tabernacle-found-after-theft-from-ontario-cathedral-80398"> Tabernacle found after theft from Ontario cathedral </a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/omaha-priest-files-21-million-defamation-suit-against-archdiocese-22380">
<picture>
<source srcset="/images/Priest_collar_Credit_alphaspirit_via_wwwshutterstockcom_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Priest_collar_Credit_alphaspirit_via_wwwshutterstockcom_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Priest_collar_Credit_alphaspirit_via_wwwshutterstockcom_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Omaha priest files $2.1 million defamation suit against archdiocese" src="/images/Priest_collar_Credit_alphaspirit_via_wwwshutterstockcom_CNA.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/omaha-priest-files-21-million-defamation-suit-against-archdiocese-22380"> Omaha priest files $2.1 million defamation suit against archdiocese </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/a-catholic-healthcare-worker-objected-to-contraception-her-catholic-clinic-fired-her-30957">
<picture>
<source srcset="/images/Doctor_insurance_Credit_alexkich_Shutterstock_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Doctor_insurance_Credit_alexkich_Shutterstock_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Doctor_insurance_Credit_alexkich_Shutterstock_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="A Catholic healthcare worker objected to contraception. Her Catholic clinic fired her." src="/images/Doctor_insurance_Credit_alexkich_Shutterstock_CNA.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/a-catholic-healthcare-worker-objected-to-contraception-her-catholic-clinic-fired-her-30957"> A Catholic healthcare worker objected to contraception. Her Catholic clinic fired her. </a>
</div>
</div>
<div class="row">
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer_container">
<div id="footer">
<div class="texto">
<strong>Copyright &copy; CNA</strong>
All rights reserved<br />
<a href="/privacypolicy.php">Privacy policy</a><br />
Email us at: <a href="/cdn-cgi/l/email-protection#6f010a181c2f0c0e1b070003060c010e410c0002"><span class="__cf_email__" data-cfemail="e789829094a78486938f888b8e848986c984888a">[email&#160;protected]</span></a>
</div>
<div class="texto1">&nbsp;</div>
<div id="buscador">
<div class="gcse-searchbox-only"></div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="/js/jquery.tools.min.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/init.inner.js?v=4.2.1"></script>


<link rel="stylesheet" type="text/css" href="/css/common.css?v=4.6.3" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	var mappingTopBanner = googletag.sizeMapping().
		addSize([992, 0], [[728, 90],[970, 90]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
		addSize([320, 0], [[320, 50]]). //mobile
		addSize([0, 0], [[320, 50]]). //other
		build();
	var mappingArticleFooter = googletag.sizeMapping().
		addSize([992, 0], [[468, 60]]). //desktop
		addSize([768, 0], [[468, 60]]). //tablet
		addSize([320, 0], [[300, 250]]). //mobile
		addSize([0, 0], [[300, 250]]). //other
		build();
	googletag.defineSlot('/1319756/CNA_Sidebar_A', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-0').addService(googletag.pubads());
	googletag.defineSlot('/1319756/CNA_Sidebar_B', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-1').addService(googletag.pubads());
	googletag.defineSlot('/1319756/CNA_Sidebar_C', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-2').addService(googletag.pubads());	
	googletag.defineSlot('/1319756/CNA_Article_1', [[300, 250], 'fluid'], 'div-gpt-ad-1439931607151-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Article_2', [[300, 250], 'fluid'], 'div-gpt-ad-1441212700470-1').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Top_Banner', [[320, 50], [728, 90], [970,90]], 'div-gpt-ad-1481822258740-0').defineSizeMapping(mappingTopBanner).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_EN_Article_Footer', [[300, 250], 'fluid'], 'div-gpt-ad-1507207562539-0').defineSizeMapping(mappingArticleFooter).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Keyword', ["China", "Catholic News", "Vatican-China relations", "Vatican-China deal"]);
	googletag.enableServices();
});

</script>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-2'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439931607151-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441212700470-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481822258740-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507207562539-0'); });
</script>
<script type="text/javascript">
	var addthis_config = addthis_config || {};
	addthis_config.data_track_addressbar = false;
	addthis_config.data_track_clickback = false;
	addthis_config.ui_language = 'en';
	addthis_config.ui_508_compliant = true;
	var addthis_share = {
		url_transforms : {
			shorten: {
			   twitter: 'bitly',
			   facebook: 'bitly'
			}
		},
		passthrough : {
			twitter: {
				via: 'cnalive'
			}
		}, 
		shorteners : {
			bitly : {} 
		}
	}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jzapata"></script>


</body>

</html>
