<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '997110327150470'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=997110327150470&ev=PageView
&noscript=1"/>
</noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ5BG5B');</script>


<script async="1">
(function() {
  __mtm = [ '55bbf6162cceb4ae45ce5480', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<style>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</style>
<meta property="fb:pages" content="25126781485" />
<meta property="twitter:account_id" content="32422915" />
<script src="https://78b862e3e94243179acffa9ac56fc2a1.js.ubembed.com" async></script>
<meta property="fb:app_id" content="1502824986641800" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.catholicnewsagency.com/news/pope-francis-advent-is-a-time-of-conversion-73069/" />
<meta property="og:title" content="Pope Francis: Advent is a time of conversion" />
<meta property="og:image" content="http://www.catholicnewsagency.com/images/Vatican_Media_Advent_CNA_size_9Dec2016.jpg" />
<meta property="og:description" content="As Pope Francis blessed children&#39;s nativity scene figurines Sunday, the pope said that the Advent season is a time of conversion to make space in one&rsquo;s heart for Christ to come and fill it with joy." />
<meta property="og:site_name" content="Catholic News Agency" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@cnalive">
<meta name="twitter:creator" content="@cnalive">
<meta name="twitter:title" content="Pope Francis: Advent is a time of conversion">
<meta name="twitter:description" content="As Pope Francis blessed children&#39;s nativity scene figurines Sunday, the pope said that the Advent season is a time of conversion to make space in one&rsquo;s heart for Christ to come and fill it with joy.">
<meta name="twitter:image:src" content="http://www.catholicnewsagency.com/images/Vatican_Media_Advent_CNA_size_9Dec2016.jpg">
<meta http-equiv="description" content="As Pope Francis blessed children&#39;s nativity scene figurines Sunday, the pope said that the Advent season is a time of conversion to make space in one&rsquo;s heart for Christ to come and fill it with joy." />
<meta http-equiv="keywords" content="Vatican City,Vatican City State,Catholic News, Advent, Pope Francis, Conversion, Nativity scene, Gaudete Sunday" />
<meta name="country" content="" />
<title>Pope Francis: Advent is a time of conversion</title>
<link rel="canonical" href="https://www.catholicnewsagency.com/news/pope-francis-advent-is-a-time-of-conversion-73069" />
<link rel="amphtml" href="https://www.catholicnewsagency.com/amp/news/pope-francis-advent-is-a-time-of-conversion-73069" />
<script type="application/ld+json">
{
	"@context": 		"http://schema.org",
	"@type":			"NewsArticle",
	"headline": 		"Pope Francis: Advent is a time of conversion",
	"description": 		"As Pope Francis blessed children&#39;s nativity scene figurines Sunday, the pope said that the Advent season is a time of conversion to make space in one&rsquo;s heart for Christ to come and fill it with joy.",
	"datePublished":	"2019-12-15T05:30:00-07:00",
	"dateModified":		"2019-12-15T05:30:00-07:00",
	"mainEntityOfPage":	"https://www.catholicnewsagency.com/news/pope-francis-advent-is-a-time-of-conversion-73069",
	"publisher": {
		"@type": 	"Organization",
		"name": 	"Catholic News Agency",
		"logo": {
			"@type":	"ImageObject",
			"url":		"http://www.catholicnewsagency.com/amp/logo.jpg",
			"width": 	1200,
			"height": 	295
		}
	},
	"author": {
		"@type": 	"Person",
		"name": 	"Courtney Mares"
	},		
	"image": {
		"@type": 	"ImageObject",
		"url": 		"http://www.catholicnewsagency.com/images/Vatican_Media_Advent_CNA_size_9Dec2016.jpg",
		"width": 	900,
		"height": 	601	}
}
</script>
<style>
#noticia_contenido .twitter-tweet {
	clear: both;
	margin-left: auto;
	margin-right: auto;
}
</style>



<script async src="https://cdn.onthe.io/io.js/1IbBmdbOhWKH"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.catholicnewsagency.com/news/pope-francis-advent-is-a-time-of-conversion-73069" + window.location.search,
    page_url_canonical: "https://www.catholicnewsagency.com/news/pope-francis-advent-is-a-time-of-conversion-73069",
    page_title: "Pope Francis: Advent is a time of conversion",
    page_type: "article",
    page_language: "en",
	article_publication_date: "Sun, 15 Dec 2019 05:30:00 -0700",
    article_authors: ["Courtney Mares"],
    article_categories: ["Vatican"],		
    article_subcategories: ["Catholic News", "Advent", "Pope Francis", "Conversion", "Nativity scene", "Gaudete Sunday"],
    article_word_count: "690"

});
</script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1388797418036010&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ5BG5B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="/headlines/">Latest News</a></li>
<li><a href="/mostread/">Most Read</a></li>
<li><a href="/archive/">Archive</a></li>
<li><a href="/resources.php">Resources</a></li>
<li><a href="/tools.php">Tools</a></li>
<li><a href="/podcast/">Catholic Podcast</a></li>
<li><a href="/rss/">RSS Feeds</a></li>
<li><a href="/columnsindex.php">Columns</a></li>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/mamaneedscoffee/">Mama Needs Coffee</a></li>
<li><a href="/blog/">CNA Blog</a></li>
<li><a href="http://www.acistampa.com">Italian</a></li>
<li><a href="http://www.aciprensa.com">Spanish</a></li>
<li><a href="http://www.acidigital.com">Portuguese</a></li>
<li><a href="http://de.catholicnewsagency.com/">German</a></li>
<li><a href="http://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
<a href="/"><img class="floatleft imagemargin logo" border="0" src="/images/cnalogo.png" alt="Catholic News Agency" /></a>
<a href="https://sd.ewtn.com/donate-to-cna/" class="donate-button">Donate</a>
<ul id="followus_container">
<li><a href="http://editors.catholicnewsagency.com">Editors Service</a></li>
<li><a href="/about.php">About us</a></li>
<li><a href="http://www.ewtnadvertising.com" target="_blank">Advertise</a></li>
<li><a href="http://www.acistampa.com">Italian</a></li>
<li><a href="http://www.aciprensa.com">Spanish</a></li>
<li><a href="http://www.acidigital.com">Portuguese</a></li>
<li><a href="http://de.catholicnewsagency.com/">German</a></li>
<li><a href="http://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
</div>
</div>
<div id="buscador_container">
<div id="buscador">
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="/headlines/">News</a>
<ul>
<li><a href="/headlines/">Headlines</a></li>
<li><a href="/headlines/vatican/">Vatican</a></li>
<li><a href="/headlines/americas/">Americas</a></li>
<li><a href="/headlines/asia-pacific/">Asia - Pacific</a></li>
<li><a href="/headlines/us/">US</a></li>
<li><a href="/headlines/europe/">Europe</a></li>
<li><a href="/headlines/middle-east-africa/">Middle East - Africa</a></li>
<li><a href="/mostread/">Most Read</a></li>
<li><a href="/mostcommented/">Most Commented</a></li>
<li><a href="/archive/">Archive</a></li>
</ul>
</li>
<li><a href="/resources.php">Resources</a>
<ul>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/abortion.php">Abortion</a></li>
<li><a href="/advent.php">Advent</a></li>
<li><a href="/apologetics.php">Apologetics</a></li>
<li><a href="/benedictxvi.php">Benedict XVI</a></li>
<li><a href="/bible.php">Bible</a></li>
<li><a href="/cardinals.php">Cardinals</a></li>
<li><a href="/catechism.php">Catechism</a></li>
<li><a href="/resources/catholic-links/">Catholic Links</a></li>
<li><a href="/cw/">Catholic Womanhood</a></li>
<li><a href="/churchfathers.php">Church Fathers</a></li>
<li><a href="/resources/holy-week/">Holy Week</a></li>
<li><a href="/lifeandfamily.php">Life &amp; Family</a></li>
<li><a href="/calendar.php">Liturgical Calendar</a></li>
<li><a href="/liturgy.php">Liturgy</a></li>
<li><a href="/mary.php">Mary</a></li>
<li><a href="/politics.php">Politics</a></li>
<li><a href="/resources/pope-francis/">Pope Francis</a></li>
<li><a href="/prayers.php">Prayers</a></li>
<li><a href="/sacraments.php">Sacraments</a></li>
<li><a href="/saints.php">Saints</a></li>
<li><a href="/virtue.php">Virtue</a></li>
</ul>
</li>
<li><a href="/columnsindex.php">Columns</a>
<ul>
<li><a href="/columns/a-vatican-observer-54">A Vatican Observer</a></li>
<li><a href="/columns/bishops-corner-11">From the Bishops</a></li>
<li><a href="/columns/guest-columnist-21">Guest Columnists</a></li>
<li><a href="/columns/russell-shaw-35">Russell Shaw</a></li>
<li><a href="/columns/the-way-of-beauty-28">The Way of Beauty</a></li>
<li><a href="/columns/true-believers-52">True Believers</a></li>
<li><a href="/columns/viewpoint-41">Viewpoint</a></li>
<li><a href="/columns/your-heart-his-home-50/">Your Heart, His Home</a></li>
</ul>
</li>
<li><a href="/podcast/">CNA Podcasts</a></li>
<li><a href="/blog/">CNA Blog</a></li>
<li><a href="/rss/">RSS Feeds</a></li>
<li><a href="/cnatv/">CNA Video</a></li>
</ul>
</div>
<div id="googlesearch">
<style>
                .search-text {
                    width: 100%;
                    float: left;
                    margin-right: -70px;
                    padding: 4px 75px 4px 4px;
                    font-size: 14px;
                    box-sizing: border-box;
                    border: 2px solid #93b5ec;
                    height: 26px;
                }
                .search-text-background {
                    background: url(https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png) 6px center no-repeat rgb(255, 255, 255);
                    text-indent: 55px;
                }
                .search-text-no-background {
                    background: #FFFFFF;
                    text-indent: 0;
                }
                .search-button {
                    float: left;
                    background-color: #6385A9;
                    border: 0;
                    color: #FFFFFF;
                    height: 26px;
                    margin: 0;
                    box-sizing: border-box;
                    width: 70px;
                    padding: 7px 28px;
					cursor: pointer
                }
                </style>
<form id="cse-search-box" action="/results.php">
<input type="hidden" name="cx" value="007820421237039855135:zb-m00qoyey" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text" type="text" name="q" size="31" placeholder="Custom Search" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script>
                    var element = document.getElementById('google_search_text');
                    element.addEventListener('focus', function() {
                        this.classList.remove('search-text-background');
                        this.classList.add('search-text-no-background');
                        this.setAttribute('placeholder', '');
                    });
                    element.addEventListener('blur', function() {
                        if (this.value.length == 0) {
                            this.classList.remove('search-text-no-background');
                            this.classList.add('search-text-background');
                            this.setAttribute('placeholder', 'Custom Search');
                        }
                    });
                </script>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">

<div class="ad-leaderboard" align="center" id='div-gpt-ad-1481822258740-0'></div>
</div>
<div id="mainbody">
<div id="body">
<div id="breadcrumb"><a href="/">Home</a> &raquo; <a href="/headlines/">News</a> &raquo; <a href="/headlines/vatican/">Vatican</a></div>

<h1>Pope Francis: Advent is a time of conversion</h1>

<div class="responsive_wrapper">
<div id="maincolumn">
<div class="sharebar">
<div id="shareTop" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="share_subscribe">
<form action="/subscribe.php" method="GET" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>

<div class="noticia_imagen_contenedor">
<picture>
<source srcset="/images/Vatican_Media_Advent_CNA_size_9Dec2016.jpg?w=760" media="(min-width:840px)" />
<source srcset="/images/Vatican_Media_Advent_CNA_size_9Dec2016.jpg?w=800" media="(min-width:600px)" />
<source srcset="/images/Vatican_Media_Advent_CNA_size_9Dec2016.jpg?w=600" media="(min-width:400px)" />
<source srcset="/images/Vatican_Media_Advent_CNA_size_9Dec2016.jpg?w=400" media="(min-width:50px)" />
<img border="0" wibbitz="embed-main-image" src="/images/Vatican_Media_Advent_CNA_size_9Dec2016.jpg?w=760" alt="Christmas tree in St. Peter's Square on December 9, 2016. Credit: Vatican Media/CNA." />
</picture>
<div class="noticia_imagen_comentario">Christmas tree in St. Peter's Square on December 9, 2016. Credit: Vatican Media/CNA.</div>
</div>

<div id="content">
 <div class="byline"><div class='byline_wrapper'><img src="/images/writers/105251696889537747149.jpg?v=3.0.0" /><a class="twitter-follow-button" href="https://twitter.com/courtneyagrogan" data-show-count="false" data-width="64px" data-show-screen-name="false">
Follow
</a>
<script type="text/javascript">
window.twttr = (function (d, s, id) {
  var t, js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src= "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
}(document, "script", "twitter-wjs"));
</script></div>By <a href="https://plus.google.com/105251696889537747149?rel=author" target="_blank">Courtney Mares</a></div>

<div id="sharebarVertical" class="vertical_sharebar">
<div class="addthis_inline_share_toolbox_dbkk"></div>
</div> 

<div class="story_body">
<div data-io-article-url="https://www.catholicnewsagency.com/news/pope-francis-advent-is-a-time-of-conversion-73069" style="overflow: hidden"><div id="noticia_contenido"><p><span class="noticia_byline">Vatican City, Dec 15, 2019 / 05:30 am (<a href="https://www.catholicnewsagency.com" target="_self">CNA</a>)</span>.- As Pope Francis blessed children's nativity scene figurines Sunday, the pope said that the Advent season is a time of conversion to make space in one’s heart for Christ to come and fill it with joy.</p>
<p>“Advent, a time of grace, tells us that it is not enough to believe in God: it is necessary to purify our faith every day,” Pope Francis said in his Angelus address Dec. 15.</p>
<p>“It is a matter of preparing to welcome -- not a fairy-tale character -- but the God who calls us, involves us, and before whom a choice is imposed,” he said in St. Peter’s Square.</p>
<p>Italian children gathered in St. Peter’s Square before the Angelus prayer, shouted and cheered as they awaited the papal blessing of their Nativity scene figurines of the infant Jesus, called “Bambinelli” in Italian.
<div id="div-gpt-ad-1439931607151-0" class="ad-inline square-ad">
</div>
</p>
<p>This 50 year-old Vatican tradition of the blessing the infant Jesus figurines on Gaudete Sunday began in 1969 with St. Pope Paul VI at the iniative of the Roman Oratori Center. The tradition has since spread throughout the world each year on the third Sunday of Advent.</p>
<p>“I greet you, dear children, who have come with the statues of the child Jesus for your nativity scenes. I cordially bless you,” Francis said.</p>
<p>Pope Francis reminded the children of the meaning of the nativity scene by quoting a passage of his apostolic letter, <a href="http://www.vatican.va/content/francesco/en/apost_letters/documents/papa-francesco-lettera-ap_20191201_admirabile-signum.html">Admirabile Signum</a>, published on the first day of Advent this year:</p>
<p>“The nativity scene is like a living Gospel,” he said. “As we contemplate the Christmas story, we are invited to set out on a spiritual journey, drawn by the humility of the God who became man in order to encounter every man and woman. We come to realize that so great is his love for us that he became one of us, so that we in turn might become one with him.”</p>
<p>The pope said that the child Jesus in the nativity scene has “the face of our most needy brothers and sisters.”</p>
<p>“The poor are a privileged part of this mystery; often they are the first to recognize God’s presence in our midst,” he said.</p>
<p>The time of Advent reminds us that joy and doubt are both experiences that are a part of life, the pope said.
<div id="div-gpt-ad-1441212700470-1" class="ad-inline-2 square-ad">
</div>
</p>
<p>“But the man of God looks beyond, because the Holy Spirit makes his heart feel the power of his promise, and he announces salvation: ‘Courage, do not fear! Behold your God ... He comes to save you,’”  Pope Francis said.</p>
<p>“And then everything is transformed: the desert blooms, consolation and joy take possession of fearful hearts, the lame, the blind, the mute are healed. This is what is accomplished with Jesus: ‘the blind regain their sight, the lame walk, the lepers are purified, the deaf hear, the dead rise, the Gospel is announced to the poor,’” he said quoting the Gospel of Matthew.</p>
<p>This description from Matthew’s Gospel shows that “salvation envelops the whole man and regenerates him,” the pope said. “But this new birth, with the joy that accompanies it, always presupposes a dying to ourselves and to the sin that is in us.”</p>
<p>“Hence the call to conversion, which is the basis of the preaching of both the Baptist and Jesus; in particular, it is a question of converting the idea we have of God. And the time of Advent encourages us to do so,” he said.</p>
<p>Pope Francis reminded the crowd that the Christmas novena will begin Dec. 16. He also asked for prayers for the fruitfulness of the International Eucharistic Congress to be held in Budapest, Hungary in September 2020.</p>
<p>“May the Virgin Mary help us as we approach Christmas, not to allow ourselves to be distracted by external things, but make space in our heart for Him who has already come and wants to come again to heal our illnesses and give us his joy,” Pope Francis said.</p>
</div></div>
<p style="clear:both"><b style="color:#CC0000">Tags:</b>
<a href="/tags/catholic-news">Catholic News</a>, <a href="/tags/advent">Advent</a>, <a href="/tags/pope-francis">Pope Francis</a>, <a href="/tags/conversion">Conversion</a>, <a href="/tags/nativity-scene">Nativity scene</a>, <a href="/tags/gaudete-sunday">Gaudete Sunday</a> </p>

<div id='div-gpt-ad-1507207562539-0' align="center" style="margin-bottom:15px"></div>
<div class="read-next">
<h2>You may also like &raquo;</h2>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/pope-francis-advent-demands-conversion-recognizing-our-mistakes-61498"><img src="/images/Pope_Francis_makes_the_Sign_of_the_Cross_April_18_2018_Credit_Daniel_Ibanez_CNA.jpeg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/pope-francis-advent-demands-conversion-recognizing-our-mistakes-61498">Pope Francis: Advent demands conversion, recognizing our mistakes</a></h3>
<p>&ldquo;To prepare the way for the Lord who comes, it is necessary to take into account the demands of...</p>
</div>
</div>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/pope-francis-advent-is-a-time-of-joy-filled-waiting-31781"><img src="/images/Pope_Francis_Dec_6_2017_Credit_Daniel_Ibez_CNA.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/pope-francis-advent-is-a-time-of-joy-filled-waiting-31781">Pope Francis: Advent is a time of joy-filled waiting</a></h3>
<p>As the Advent season begins, it is a good time to reflect on the Christian call to joyful...</p>
</div>
</div>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/pope-on-first-sunday-of-lent-now-is-the-time-for-conversion-86984"><img src="/images/Pope_Francis_prays_at_the_Wawel_Cathedral_in_Krakow_Poland_on_July_27_2016_Credit_LOsservatore_Romano_CNA.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/pope-on-first-sunday-of-lent-now-is-the-time-for-conversion-86984">Pope on first Sunday of Lent: Now is the time for conversion</a></h3>
<p>Lent is a time to face our temptations and be converted by the Gospel, Pope Francis said in his...</p>
</div>
</div>
</div>
</div>

</div>
<div class="sharebar">
<div id="shareBottom" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div> <div class="share_subscribe">
<form action="/subscribe.php" method="GET" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>


</div>
<div id="rightcolumn">
<div class="row">
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-0' class="square-ad"></div>
<div id="4e30b8fe4f" class="pagefair-acceptable"></div>
</div></div>
<div class="box-15"><div class="box-content"><a href="https://sd.ewtn.com/donate-to-ewtn-news/"><img src="/images/donation_banner_1.jpg?q=95" /></a></div></div>
 <div class="box-15">
<h2>Latest Videos:</h2>
<div class="box-content"><div wibbitz="embed-player-widget"></div></div>
</div>
</div>
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-1' class="square-ad"></div></div></div>
<div class="box-15">
<div class="box-content">
<h2>Follow us:</h2>

<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-2' class="square-ad"></div></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<h2>Trending:</h2>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/pope-francis-celebrates-a-filipino-christmas-tradition-at-the-vatican-82137">
<picture>
<source srcset="/images/Holy_Mass_for_the_Filippino_Community_Daniel_Ibanez_5.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Holy_Mass_for_the_Filippino_Community_Daniel_Ibanez_5.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Holy_Mass_for_the_Filippino_Community_Daniel_Ibanez_5.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Pope Francis celebrates a Filipino Christmas tradition at the Vatican" src="/images/Holy_Mass_for_the_Filippino_Community_Daniel_Ibanez_5.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/pope-francis-celebrates-a-filipino-christmas-tradition-at-the-vatican-82137"> Pope Francis celebrates a Filipino Christmas tradition at the Vatican </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/german-bishops-commit-to-newly-assessing-catholic-doctrine-on-homosexuality-and-sexual-morality-82866">
<picture>
<source srcset="/images/Pope_Francis_and_German_bishops.jpeg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Pope_Francis_and_German_bishops.jpeg?w=450" media="(min-width:800px)" />
<source srcset="/images/Pope_Francis_and_German_bishops.jpeg?w=570" media="(min-width:400px)" />
<img border="0" alt="German bishops commit to 'newly assessing' Catholic doctrine on homosexuality and sexual morality" src="/images/Pope_Francis_and_German_bishops.jpeg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/german-bishops-commit-to-newly-assessing-catholic-doctrine-on-homosexuality-and-sexual-morality-82866"> German bishops commit to 'newly assessing' Catholic doctrine on homosexuality and sexual morality </a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/group-of-south-sudanese-clerics-laity-reject-juba-archbishop-appointment-91339">
<picture>
<source srcset="/images/Stephen_Ameyu_Martin_Mulla_who_was_appointed_Archbishop_of_Juba_Dec_12_2019.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Stephen_Ameyu_Martin_Mulla_who_was_appointed_Archbishop_of_Juba_Dec_12_2019.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Stephen_Ameyu_Martin_Mulla_who_was_appointed_Archbishop_of_Juba_Dec_12_2019.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Group of South Sudanese clerics, laity reject Juba archbishop appointment" src="/images/Stephen_Ameyu_Martin_Mulla_who_was_appointed_Archbishop_of_Juba_Dec_12_2019.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/group-of-south-sudanese-clerics-laity-reject-juba-archbishop-appointment-91339"> Group of South Sudanese clerics, laity reject Juba archbishop appointment </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/did-thousands-of-women-die-from-illegal-abortions-before-roe-v-wade-wapo-says-no-13784">
<picture>
<source srcset="/images/Ultrasound_Credit_CDC_Jim_Gathany_public_domain_4_8_15_CNAjpg.jpeg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Ultrasound_Credit_CDC_Jim_Gathany_public_domain_4_8_15_CNAjpg.jpeg?w=450" media="(min-width:800px)" />
<source srcset="/images/Ultrasound_Credit_CDC_Jim_Gathany_public_domain_4_8_15_CNAjpg.jpeg?w=570" media="(min-width:400px)" />
<img border="0" alt="Did ‘thousands’ of women die from illegal abortions before Roe v. Wade? WaPo says no" src="/images/Ultrasound_Credit_CDC_Jim_Gathany_public_domain_4_8_15_CNAjpg.jpeg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/did-thousands-of-women-die-from-illegal-abortions-before-roe-v-wade-wapo-says-no-13784"> Did ‘thousands’ of women die from illegal abortions before Roe v. Wade? WaPo says no </a>
</div>
 </div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/what-do-practicing-catholics-think-about-the-2020-election-70200">
<picture>
<source srcset="/images/Trump_blue_tie.jpeg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Trump_blue_tie.jpeg?w=450" media="(min-width:800px)" />
<source srcset="/images/Trump_blue_tie.jpeg?w=570" media="(min-width:400px)" />
<img border="0" alt="What do practicing Catholics think about the 2020 election?" src="/images/Trump_blue_tie.jpeg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/what-do-practicing-catholics-think-about-the-2020-election-70200"> What do practicing Catholics think about the 2020 election? </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/bishop-conley-announces-medical-leave-of-absence-from-lincoln-diocese-96504">
<picture>
<source srcset="/images/Bishop_James_Conley.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Bishop_James_Conley.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Bishop_James_Conley.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Bishop Conley announces medical leave of absence from Lincoln diocese" src="/images/Bishop_James_Conley.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/bishop-conley-announces-medical-leave-of-absence-from-lincoln-diocese-96504"> Bishop Conley announces medical leave of absence from Lincoln diocese </a>
</div>
</div>
<div class="row">
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer_container">
<div id="footer">
<div class="texto">
<strong>Copyright &copy; CNA</strong>
All rights reserved<br />
<a href="/privacypolicy.php">Privacy policy</a><br />
Email us at: <a href="/cdn-cgi/l/email-protection#19777c6e6a597a786d717675707a7778377a7674"><span class="__cf_email__" data-cfemail="7a141f0d093a191b0e1215161319141b54191517">[email&#160;protected]</span></a>
</div>
<div class="texto1">&nbsp;</div>
<div id="buscador">
<form id="cse-search-box" action="/results.php">
<input type="hidden" name="cx" value="007820421237039855135:zb-m00qoyey" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text_bottom" type="text" name="q" size="31" placeholder="Custom Search" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    var element = document.getElementById('google_search_text_bottom');
                    element.addEventListener('focus', function() {
                        this.classList.remove('search-text-background');
                        this.classList.add('search-text-no-background');
                        this.setAttribute('placeholder', '');
                    });
                    element.addEventListener('blur', function() {
                        if (this.value.length == 0) {
                            this.classList.remove('search-text-no-background');
                            this.classList.add('search-text-background');
                            this.setAttribute('placeholder', 'Custom Search');
                        }
                    });
                </script>
</div>
</div>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="/js/jquery.tools.min.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/init.inner.js?v=4.2.1"></script>

<script async="async">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'BCC734CC41B54F90';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<script type="text/javascript" src="//cdn4.wibbitz.com/catholic_news_agency/embed.js"></script>
<link rel="stylesheet" type="text/css" href="/css/common.css?v=4.6.3" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	var mappingTopBanner = googletag.sizeMapping().
		addSize([992, 0], [[728, 90]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
		addSize([320, 0], [[320, 50]]). //mobile
		addSize([0, 0], [[320, 50]]). //other
		build();
	var mappingArticleFooter = googletag.sizeMapping().
		addSize([992, 0], [[468, 60]]). //desktop
		addSize([768, 0], [[468, 60]]). //tablet
		addSize([320, 0], [[300, 250]]). //mobile
		addSize([0, 0], [[300, 250]]). //other
		build();
	googletag.defineSlot('/1319756/CNA_Sidebar_A', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-0').addService(googletag.pubads());
	googletag.defineSlot('/1319756/CNA_Sidebar_B', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-1').addService(googletag.pubads());
	googletag.defineSlot('/1319756/CNA_Sidebar_C', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-2').addService(googletag.pubads());	
	googletag.defineSlot('/1319756/CNA_Article_1', [300, 250], 'div-gpt-ad-1439931607151-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Article_2', [300, 250], 'div-gpt-ad-1441212700470-1').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Top_Banner', [[320, 50], [728, 90]], 'div-gpt-ad-1481822258740-0').defineSizeMapping(mappingTopBanner).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_EN_Article_Footer', [[300, 250], [468, 60]], 'div-gpt-ad-1507207562539-0').defineSizeMapping(mappingArticleFooter).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Keyword', ["Catholic News", "Advent", "Pope Francis", "Conversion", "Nativity scene", "Gaudete Sunday"]);
	googletag.enableServices();
});

</script>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-2'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439931607151-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441212700470-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481822258740-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507207562539-0'); });
</script>
<script type="text/javascript">
	var addthis_config = addthis_config || {};
	addthis_config.data_track_addressbar = false;
	addthis_config.data_track_clickback = false;
	addthis_config.ui_language = 'en';
	addthis_config.ui_508_compliant = true;
	var addthis_share = {
		url_transforms : {
			shorten: {
			   twitter: 'bitly',
			   facebook: 'bitly'
			}
		},
		passthrough : {
			twitter: {
				via: 'cnalive'
			}
		}, 
		shorteners : {
			bitly : {} 
		}
	}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jzapata"></script>


</body>
</html>
