<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '997110327150470'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=997110327150470&ev=PageView
&noscript=1"/>
</noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ5BG5B');</script>


<script async="1">
(function() {
  __mtm = [ '55bbf6162cceb4ae45ce5480', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<style>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</style>
<meta property="fb:pages" content="25126781485" />
<meta property="twitter:account_id" content="32422915" />
<script src="https://78b862e3e94243179acffa9ac56fc2a1.js.ubembed.com" async></script>
<meta property="fb:app_id" content="1502824986641800" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.catholicnewsagency.com/news/portland-archdiocese-will-not-cancel-public-masses-after-oregon-gov-bans-large-gatherings-22433" />
<meta property="og:title" content="Portland archdiocese will not cancel public Masses, after Oregon gov bans large gatherings" />
<meta property="og:image" content="http://www.catholicnewsagency.com/images/Archbishop_Alex_Sample_Credit_Addie_Mena_CNA.jpg" />
<meta property="og:description" content="The Archdiocese of Portland will not cancel public Sunday Masses, after Oregon&rsquo;s governor responded to the coronavirus pandemic by announcing a statewide prohibition on gatherings of more than 250 people." />
<meta property="og:site_name" content="Catholic News Agency" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@cnalive">
<meta name="twitter:creator" content="@cnalive">
<meta name="twitter:title" content="Portland archdiocese will not cancel public Masses, after Oregon gov bans large gatherings">
<meta name="twitter:description" content="The Archdiocese of Portland will not cancel public Sunday Masses, after Oregon&rsquo;s governor responded to the coronavirus pandemic by announcing a statewide prohibition on gatherings of more than 250 people.">
<meta name="twitter:image:src" content="http://www.catholicnewsagency.com/images/Archbishop_Alex_Sample_Credit_Addie_Mena_CNA.jpg">
<meta http-equiv="description" content="The Archdiocese of Portland will not cancel public Sunday Masses, after Oregon&rsquo;s governor responded to the coronavirus pandemic by announcing a statewide prohibition on gatherings of more than 250 people." />
<meta http-equiv="keywords" content="Portland, Ore.,USA,Catholic News, Archdiocese of Portland, Archbishop Alexander Sample, Coronavirus" />
<meta name="country" content="" />
<title>Portland archdiocese will not cancel public Masses, after Oregon gov bans large gatherings</title>
<link rel="canonical" href="https://www.catholicnewsagency.com/news/portland-archdiocese-will-not-cancel-public-masses-after-oregon-gov-bans-large-gatherings-22433" />
<link rel="amphtml" href="https://www.catholicnewsagency.com/amp/news/portland-archdiocese-will-not-cancel-public-masses-after-oregon-gov-bans-large-gatherings-22433" />
<script type="application/ld+json">
{
	"@context": 		"http://schema.org",
	"@type":			"NewsArticle",
	"headline": 		"Portland archdiocese will not cancel public Masses, after Oregon gov bans large gatherings",
	"description": 		"The Archdiocese of Portland will not cancel public Sunday Masses, after Oregon&rsquo;s governor responded to the coronavirus pandemic by announcing a statewide prohibition on gatherings of more than 250 people.",
	"datePublished":	"2020-03-12T16:11:00-06:00",
	"dateModified":		"2020-03-12T16:11:41-06:00",
	"mainEntityOfPage":	"https://www.catholicnewsagency.com/news/portland-archdiocese-will-not-cancel-public-masses-after-oregon-gov-bans-large-gatherings-22433",
	"publisher": {
		"@type": 	"Organization",
		"name": 	"Catholic News Agency",
		"logo": {
			"@type":	"ImageObject",
			"url":		"http://www.catholicnewsagency.com/amp/logo.jpg",
			"width": 	1200,
			"height": 	295
		}
	},
	"author": {
		"@type": 	"Person",
		"name": 	"CNA Editor"
	},		
	"image": {
		"@type": 	"ImageObject",
		"url": 		"http://www.catholicnewsagency.com/images/Archbishop_Alex_Sample_Credit_Addie_Mena_CNA.jpg",
		"width": 	760,
		"height": 	507	}
}
</script>
<style>
#noticia_contenido .twitter-tweet {
	clear: both;
	margin-left: auto;
	margin-right: auto;
}
.instagram-media {
	margin-left: auto !important;
	margin-right: auto !important;
}
</style>



<script async src="https://cdn.onthe.io/io.js/1IbBmdbOhWKH"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.catholicnewsagency.com/news/portland-archdiocese-will-not-cancel-public-masses-after-oregon-gov-bans-large-gatherings-22433" + window.location.search,
    page_url_canonical: "https://www.catholicnewsagency.com/news/portland-archdiocese-will-not-cancel-public-masses-after-oregon-gov-bans-large-gatherings-22433",
    page_title: "Portland archdiocese will not cancel public Masses, after Oregon gov bans large gatherings",
    page_type: "article",
    page_language: "en",
	article_publication_date: "Thu, 12 Mar 2020 16:11:00 -0600",
    article_authors: ["CNA Editor"],
    article_categories: ["US"],		
    article_subcategories: ["Catholic News", "Archdiocese of Portland", "Archbishop Alexander Sample", "Coronavirus"],
    article_word_count: "566"

});
</script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1388797418036010&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ5BG5B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="/headlines/">Latest News</a></li>
<li><a href="/mostread/">Most Read</a></li>
<li><a href="/archive/">Archive</a></li>
<li><a href="/resources.php">Resources</a></li>
<li><a href="/tools.php">Tools</a></li>
<li><a href="/podcast/">Catholic Podcast</a></li>
<li><a href="/rss/">RSS Feeds</a></li>
<li><a href="/columnsindex.php">Columns</a></li>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/mamaneedscoffee/">Mama Needs Coffee</a></li>
<li><a href="/blog/">CNA Blog</a></li>
<li><a href="http://www.acistampa.com">Italian</a></li>
<li><a href="http://www.aciprensa.com">Spanish</a></li>
<li><a href="http://www.acidigital.com">Portuguese</a></li>
<li><a href="http://de.catholicnewsagency.com/">German</a></li>
<li><a href="http://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
<a href="/"><img class="floatleft imagemargin logo" border="0" src="/images/cnalogo.png" alt="Catholic News Agency" /></a>
<a href="https://sd.ewtn.com/donate-to-cna/" class="donate-button">Donate</a>
<ul id="followus_container">
<li><a href="http://editors.catholicnewsagency.com">Editors Service</a></li>
<li><a href="/about.php">About us</a></li>
<li><a href="http://www.ewtnadvertising.com" target="_blank">Advertise</a></li>
<li><a href="http://www.acistampa.com">Italian</a></li>
<li><a href="http://www.aciprensa.com">Spanish</a></li>
<li><a href="http://www.acidigital.com">Portuguese</a></li>
<li><a href="http://de.catholicnewsagency.com/">German</a></li>
<li><a href="http://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
</div>
</div>
<div id="buscador_container">
<div id="buscador">
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="/headlines/">News</a>
<ul>
<li><a href="/headlines/">Headlines</a></li>
<li><a href="/headlines/vatican/">Vatican</a></li>
<li><a href="/headlines/americas/">Americas</a></li>
<li><a href="/headlines/asia-pacific/">Asia - Pacific</a></li>
<li><a href="/headlines/us/">US</a></li>
<li><a href="/headlines/europe/">Europe</a></li>
<li><a href="/headlines/middle-east-africa/">Middle East - Africa</a></li>
<li><a href="/mostread/">Most Read</a></li>
<li><a href="/mostcommented/">Most Commented</a></li>
<li><a href="/archive/">Archive</a></li>
</ul>
</li>
<li><a href="/resources.php">Resources</a>
<ul>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/abortion.php">Abortion</a></li>
<li><a href="/advent.php">Advent</a></li>
<li><a href="/apologetics.php">Apologetics</a></li>
<li><a href="/benedictxvi.php">Benedict XVI</a></li>
<li><a href="/bible.php">Bible</a></li>
<li><a href="/cardinals.php">Cardinals</a></li>
<li><a href="/catechism.php">Catechism</a></li>
<li><a href="/resources/catholic-links/">Catholic Links</a></li>
<li><a href="/cw/">Catholic Womanhood</a></li>
<li><a href="/churchfathers.php">Church Fathers</a></li>
<li><a href="/resources/holy-week/">Holy Week</a></li>
<li><a href="/lifeandfamily.php">Life &amp; Family</a></li>
<li><a href="/calendar.php">Liturgical Calendar</a></li>
<li><a href="/liturgy.php">Liturgy</a></li>
<li><a href="/mary.php">Mary</a></li>
<li><a href="/politics.php">Politics</a></li>
<li><a href="/resources/pope-francis/">Pope Francis</a></li>
<li><a href="/prayers.php">Prayers</a></li>
<li><a href="/sacraments.php">Sacraments</a></li>
<li><a href="/saints.php">Saints</a></li>
<li><a href="/virtue.php">Virtue</a></li>
</ul>
</li>
<li><a href="/columnsindex.php">Columns</a>
<ul>
<li><a href="/columns/a-vatican-observer-54">A Vatican Observer</a></li>
<li><a href="/columns/bishops-corner-11">From the Bishops</a></li>
<li><a href="/columns/guest-columnist-21">Guest Columnists</a></li>
<li><a href="/columns/russell-shaw-35">Russell Shaw</a></li>
<li><a href="/columns/the-way-of-beauty-28">The Way of Beauty</a></li>
<li><a href="/columns/true-believers-52">True Believers</a></li>
<li><a href="/columns/viewpoint-41">Viewpoint</a></li>
<li><a href="/columns/your-heart-his-home-50/">Your Heart, His Home</a></li>
</ul>
</li>
<li><a href="/podcast/">CNA Podcasts</a></li>
<li><a href="/blog/">CNA Blog</a></li>
<li><a href="/rss/">RSS Feeds</a></li>
<li><a href="/cnatv/">CNA Video</a></li>
</ul>
</div>
<div id="googlesearch">
<style>
                .search-text {
                    width: 100%;
                    float: left;
                    margin-right: -70px;
                    padding: 4px 75px 4px 4px;
                    font-size: 14px;
                    box-sizing: border-box;
                    border: 2px solid #93b5ec;
                    height: 26px;
                }
                .search-text-background {
                    background: url(https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png) 6px center no-repeat rgb(255, 255, 255);
                    text-indent: 55px;
                }
                .search-text-no-background {
                    background: #FFFFFF;
                    text-indent: 0;
                }
                .search-button {
                    float: left;
                    background-color: #6385A9;
                    border: 0;
                    color: #FFFFFF;
                    height: 26px;
                    margin: 0;
                    box-sizing: border-box;
                    width: 70px;
                    padding: 7px 28px;
					cursor: pointer
                }
                </style>
<form id="cse-search-box" action="/results.php">
<input type="hidden" name="cx" value="007820421237039855135:zb-m00qoyey" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text" type="text" name="q" size="31" placeholder="Custom Search" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script>
                    var element = document.getElementById('google_search_text');
                    element.addEventListener('focus', function() {
                        this.classList.remove('search-text-background');
                        this.classList.add('search-text-no-background');
                        this.setAttribute('placeholder', '');
                    });
                    element.addEventListener('blur', function() {
                        if (this.value.length == 0) {
                            this.classList.remove('search-text-no-background');
                            this.classList.add('search-text-background');
                            this.setAttribute('placeholder', 'Custom Search');
                        }
                    });
                </script>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">

<div class="ad-leaderboard" align="center" id='div-gpt-ad-1481822258740-0'></div>
</div>
<div id="mainbody">
<div id="body">
<div id="breadcrumb"><a href="/">Home</a> &raquo; <a href="/headlines/">News</a> &raquo; <a href="/headlines/us/">US</a></div>

<h1>Portland archdiocese will not cancel public Masses, after Oregon gov bans large gatherings</h1>

<div class="responsive_wrapper">
<div id="maincolumn">
<div class="sharebar">
<div id="shareTop" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="share_subscribe">
<form action="/subscribe.php" method="GET" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>
 
<div class="noticia_imagen_contenedor">
<picture>
<source srcset="/images/Archbishop_Alex_Sample_Credit_Addie_Mena_CNA.jpg?w=760" media="(min-width:840px)" />
<source srcset="/images/Archbishop_Alex_Sample_Credit_Addie_Mena_CNA.jpg?w=800" media="(min-width:600px)" />
<source srcset="/images/Archbishop_Alex_Sample_Credit_Addie_Mena_CNA.jpg?w=600" media="(min-width:400px)" />
<source srcset="/images/Archbishop_Alex_Sample_Credit_Addie_Mena_CNA.jpg?w=400" media="(min-width:50px)" />
<img border="0" wibbitz="embed-main-image" src="/images/Archbishop_Alex_Sample_Credit_Addie_Mena_CNA.jpg?w=760" alt="Archbishop Alexander Sample. Credit: Addie Mena/CNA" />
</picture>
<div class="noticia_imagen_comentario">Archbishop Alexander Sample. Credit: Addie Mena/CNA</div>
</div>

<div id="content">

<div id="sharebarVertical" class="vertical_sharebar">
<div class="addthis_inline_share_toolbox_dbkk"></div>
</div> 

<div class="story_body">
<div data-io-article-url="https://www.catholicnewsagency.com/news/portland-archdiocese-will-not-cancel-public-masses-after-oregon-gov-bans-large-gatherings-22433" style="overflow: hidden"><div id="noticia_contenido"><p><span class="noticia_byline">Portland, Ore., Mar 12, 2020 / 04:11 pm (<a href="https://www.catholicnewsagency.com" target="_self">CNA</a>)</span>.- The Archdiocese of Portland will not cancel public Sunday Masses, after Oregon’s governor responded to the coronavirus pandemic by announcing a statewide prohibition on gatherings of more than 250 people.</p>
<p>Portland’s archbishop encouraged parishes with high Sunday Mass attendance to consider adding more Masses.</p>
<p>“The celebration of the Most Holy Eucharist is the source and summit of the Christian life. It is in the Holy Sacrifice of the Mass that we encounter the mystery of our redemption, are nourished by God’s Word, and receive the Body, Blood, Soul and Divinity of Jesus Christ,” Archbishop Alexander Sample announced in a March 12 statement.</p>
<p>“The governor of the state of Oregon, Kate Brown, has cancelled all public gatherings of more than 250 people. The fact is that most of the Masses celebrated on the weekends in the Archdiocese of Portland are far below that number,” Sample added, while announcing several dispensations from the obligation of Catholics to attend Sunday Mass in the archdiocese.
<div id="div-gpt-ad-1439931607151-0" class="ad-inline square-ad">
</div>
</p>
<p>Sample encouraged Catholics over 60 not to attend Mass, along with “persons who are not feeling well, no matter how mild the symptoms,” and Catholics “who sincerely and seriously think they might be at risk.”</p>
<p>“Persons who have underlying medical issues that put them at risk, or persons with compromised immune systems, are asked not to attend Mass,” the archbishop said, dispensing from their Sunday obligation Catholics in each of those groups.</p>
<p>The archbishop’s letter said his dispensations would remain in effect until April 8, as the governor had directed. Easter is April 12.</p>
<p>Sample also noted that “The faithful who are in attendance at Mass are reminded to avoid all physical contact with others and should attempt to keep a safe distance from each other.”</p>
<p>In addition, the archbishop canceled all parish gatherings of more than 250 people, and urged that “parishes should break down school Masses so as to keep the numbers below 250.</p>
<p>“Even with the above directives in place, some parishes may still have difficulty keeping Mass attendance below 250,” the archbishop noted.</p>
<p>“Pastors are encouraged to be creative in managing this situation. Some possibilities would be to encourage the faithful to attend Masses in the parish that are known to be less attended,” he wrote.
<div id="div-gpt-ad-1441212700470-1" class="ad-inline-2 square-ad">
</div>
</p>
<p>“Another possibility would be to add Masses to help spread out the numbers at each Mass.”</p>
<p>Sample encouraged those who do not attend Sunday Mass to consider attending daily Mass in the parish, and to watch Mass on television or on line. The archbishop also encouraged those not at Mass, or those who do not feel comfortable receiving the Eucharist “due to a fear of contamination” to “make an act of Spiritual Communion.”</p>
<p>“This is a beautiful devotional practice in the Church and is a real source of grace in communion with our Lord” the archbishop wrote.</p>
<p>Sample’s decision came one day after the Archdiocese of Seattle, which borders the Portland archdiocese, cancelled all public Masses in compliance with a directive from the governor of Washington prohibiting gatherings of more than 250 people.</p>
<p>Oregon has 20 documented cases of coronavirus and no recorded deaths, while in Washington, 377 people have contracted the virus and 30 have died.</p>
<p>Across the country, at least 1,504 people have contracted coronavirus, and 39 have died.</p>
</div></div>
<p style="clear:both"><b style="color:#CC0000">Tags:</b>
<a href="/tags/catholic-news">Catholic News</a>, <a href="/tags/archdiocese-of-portland">Archdiocese of Portland</a>, <a href="/tags/archbishop-alexander-sample">Archbishop Alexander Sample</a>, <a href="/tags/coronavirus">Coronavirus</a> </p>

<div id='div-gpt-ad-1507207562539-0' align="center" style="margin-bottom:15px"></div>
<div class="read-next">
<h2>You may also like &raquo;</h2>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/seattle-archdiocese-suspends-public-masses-amid-coronavirus-pandemic-23011"><img src="/images/Bishop_Paul_D_Etienne_Credit_CNA_file_photo_CNA.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/seattle-archdiocese-suspends-public-masses-amid-coronavirus-pandemic-23011">Seattle archdiocese suspends all public Masses amid coronavirus pandemic</a></h3>
<p>The Archdiocese of Seattle will indefinitely suspend public Masses in response to the...</p>
</div>
</div>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/hong-kong-singapore-cancel-public-masses-amid-coronavirus-57048"><img src="/images/Hong_Kong_residents_queueing_to_refund_their_bullet_train_tickets_to_the_mainland_in_West_Kowloon_railway_station_Jan_25_2020_Credit_Voice_of_America_public_domain.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/hong-kong-singapore-cancel-public-masses-amid-coronavirus-57048">Hong Kong, Singapore cancel public Masses amid coronavirus</a></h3>
<p>All public Masses in Hong Kong are canceled through Feb. 28 amid the threat of the spreading of...</p>
</div>
</div>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/amid-coronavirus-public-masses-suspended-in-most-japanese-dioceses-96956"><img src="/images/Amakusa_Christian_Museum.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/amid-coronavirus-public-masses-suspended-in-most-japanese-dioceses-96956">Amid coronavirus, public Masses suspended in most Japanese dioceses</a></h3>
<p>More dioceses in Japan have shut down Mass for the coming weeks in response to the ongoing...</p>
</div>
</div>
</div>
</div>

</div>
<div class="sharebar">
<div id="shareBottom" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div> <div class="share_subscribe">
<form action="/subscribe.php" method="GET" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>


</div>
<div id="rightcolumn">
<div class="row">
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-0' class="square-ad"></div>
<div id="4e30b8fe4f" class="pagefair-acceptable"></div>
</div></div>
<div class="box-15"><div class="box-content"><a href="https://sd.ewtn.com/donate-to-ewtn-news/"><img src="/images/donation_banner_3.jpg?q=95" /></a></div></div>
<div class="box-15">
<h2>Latest Videos:</h2>
<div class="box-content"><div wibbitz="embed-player-widget"></div></div>
</div>
</div>
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-1' class="square-ad"></div></div></div>
<div class="box-15">
<div class="box-content">
<h2>Follow us:</h2>

<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-2' class="square-ad"></div></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<h2>Trending:</h2>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/seattle-archdiocese-suspends-public-masses-amid-coronavirus-pandemic-23011">
<picture>
<source srcset="/images/Bishop_Paul_D_Etienne_Credit_CNA_file_photo_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Bishop_Paul_D_Etienne_Credit_CNA_file_photo_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Bishop_Paul_D_Etienne_Credit_CNA_file_photo_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Seattle archdiocese suspends all public Masses amid coronavirus pandemic" src="/images/Bishop_Paul_D_Etienne_Credit_CNA_file_photo_CNA.jpg?w=300" />
</picture>
 </a>
</div>
<a href="https://www.catholicnewsagency.com/news/seattle-archdiocese-suspends-public-masses-amid-coronavirus-pandemic-23011"> Seattle archdiocese suspends all public Masses amid coronavirus pandemic </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/hebda-confounded-by-abortion-providers-appreciation-day-celebrations-10417">
<picture>
<source srcset="/images/hedba.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/hedba.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/hedba.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Hebda 'confounded' by 'Abortion Providers Appreciation Day' celebrations" src="/images/hedba.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/hebda-confounded-by-abortion-providers-appreciation-day-celebrations-10417"> Hebda 'confounded' by 'Abortion Providers Appreciation Day' celebrations </a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/polish-archbishop-not-praying-in-churches-during-outbreak-unthinkable-34020">
<picture>
<source srcset="/images/Krakow_Poland_Credit_Juan_Salmoral_via_Flickr_CC_BY_NC_ND_20_CNA_10_28_15.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Krakow_Poland_Credit_Juan_Salmoral_via_Flickr_CC_BY_NC_ND_20_CNA_10_28_15.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Krakow_Poland_Credit_Juan_Salmoral_via_Flickr_CC_BY_NC_ND_20_CNA_10_28_15.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Polish archbishop: Not praying in churches during coronavirus outbreak 'unthinkable'" src="/images/Krakow_Poland_Credit_Juan_Salmoral_via_Flickr_CC_BY_NC_ND_20_CNA_10_28_15.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/polish-archbishop-not-praying-in-churches-during-outbreak-unthinkable-34020"> Polish archbishop: Not praying in churches during coronavirus outbreak 'unthinkable' </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/pells-lawyers-make-final-case-in-high-court-appeal-15119">
<picture>
<source srcset="/images/89528425_531244047801450_1558230073612435456_n_1.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/89528425_531244047801450_1558230073612435456_n_1.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/89528425_531244047801450_1558230073612435456_n_1.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Pell’s lawyers make final case in High Court appeal" src="/images/89528425_531244047801450_1558230073612435456_n_1.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/pells-lawyers-make-final-case-in-high-court-appeal-15119"> Pell’s lawyers make final case in High Court appeal </a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/the-fourteen-holy-helpers-plague-saints-for-a-time-of-coronavirus-41035">
<picture>
<source srcset="/images/A_depiction_of_the_Fourteen_Holy_Helpers_from_Bavaria_19th_century_restored_by_Alois_Liebwein_Public_domain.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/A_depiction_of_the_Fourteen_Holy_Helpers_from_Bavaria_19th_century_restored_by_Alois_Liebwein_Public_domain.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/A_depiction_of_the_Fourteen_Holy_Helpers_from_Bavaria_19th_century_restored_by_Alois_Liebwein_Public_domain.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="The Fourteen Holy Helpers: Plague saints for a time of coronavirus" src="/images/A_depiction_of_the_Fourteen_Holy_Helpers_from_Bavaria_19th_century_restored_by_Alois_Liebwein_Public_domain.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/the-fourteen-holy-helpers-plague-saints-for-a-time-of-coronavirus-41035"> The Fourteen Holy Helpers: Plague saints for a time of coronavirus </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/mexico-city-womens-march-erupts-into-violence-outside-cathedral-96480">
<picture>
<source srcset="/images/Violencia_Catedral_David_Ramos_ACI_080320.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Violencia_Catedral_David_Ramos_ACI_080320.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Violencia_Catedral_David_Ramos_ACI_080320.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Mexico City women's march erupts into violence outside cathedral" src="/images/Violencia_Catedral_David_Ramos_ACI_080320.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/mexico-city-womens-march-erupts-into-violence-outside-cathedral-96480"> Mexico City women's march erupts into violence outside cathedral </a>
</div>
</div>
<div class="row">
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer_container">
<div id="footer">
<div class="texto">
<strong>Copyright &copy; CNA</strong>
All rights reserved<br />
<a href="/privacypolicy.php">Privacy policy</a><br />
Email us at: <a href="/cdn-cgi/l/email-protection#543a312327143735203c3b383d373a357a373b39"><span class="__cf_email__" data-cfemail="3658534145765557425e595a5f5558571855595b">[email&#160;protected]</span></a>
</div>
<div class="texto1">&nbsp;</div>
<div id="buscador">
<form id="cse-search-box" action="/results.php">
<input type="hidden" name="cx" value="007820421237039855135:zb-m00qoyey" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text_bottom" type="text" name="q" size="31" placeholder="Custom Search" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    var element = document.getElementById('google_search_text_bottom');
                    element.addEventListener('focus', function() {
                        this.classList.remove('search-text-background');
                        this.classList.add('search-text-no-background');
                        this.setAttribute('placeholder', '');
                    });
                    element.addEventListener('blur', function() {
                        if (this.value.length == 0) {
                            this.classList.remove('search-text-no-background');
                            this.classList.add('search-text-background');
                            this.setAttribute('placeholder', 'Custom Search');
                        }
                    });
                </script>
</div>
</div>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="/js/jquery.tools.min.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/init.inner.js?v=4.2.1"></script>

<script async="async">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'BCC734CC41B54F90';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<script type="text/javascript" src="//cdn4.wibbitz.com/catholic_news_agency/embed.js"></script>
<link rel="stylesheet" type="text/css" href="/css/common.css?v=4.6.3" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	var mappingTopBanner = googletag.sizeMapping().
		addSize([992, 0], [[728, 90]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
		addSize([320, 0], [[320, 50]]). //mobile
		addSize([0, 0], [[320, 50]]). //other
		build();
	var mappingArticleFooter = googletag.sizeMapping().
		addSize([992, 0], [[468, 60]]). //desktop
		addSize([768, 0], [[468, 60]]). //tablet
		addSize([320, 0], [[300, 250]]). //mobile
		addSize([0, 0], [[300, 250]]). //other
		build();
	googletag.defineSlot('/1319756/CNA_Sidebar_A', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-0').addService(googletag.pubads());
	googletag.defineSlot('/1319756/CNA_Sidebar_B', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-1').addService(googletag.pubads());
	googletag.defineSlot('/1319756/CNA_Sidebar_C', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-2').addService(googletag.pubads());	
	googletag.defineSlot('/1319756/CNA_Article_1', [300, 250], 'div-gpt-ad-1439931607151-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Article_2', [300, 250], 'div-gpt-ad-1441212700470-1').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Top_Banner', [[320, 50], [728, 90]], 'div-gpt-ad-1481822258740-0').defineSizeMapping(mappingTopBanner).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_EN_Article_Footer', [[300, 250], [468, 60]], 'div-gpt-ad-1507207562539-0').defineSizeMapping(mappingArticleFooter).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Keyword', ["Catholic News", "Archdiocese of Portland", "Archbishop Alexander Sample", "Coronavirus"]);
	googletag.enableServices();
});

</script>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-2'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439931607151-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441212700470-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481822258740-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507207562539-0'); });
</script>
<script type="text/javascript">
	var addthis_config = addthis_config || {};
	addthis_config.data_track_addressbar = false;
	addthis_config.data_track_clickback = false;
	addthis_config.ui_language = 'en';
	addthis_config.ui_508_compliant = true;
	var addthis_share = {
		url_transforms : {
			shorten: {
			   twitter: 'bitly',
			   facebook: 'bitly'
			}
		},
		passthrough : {
			twitter: {
				via: 'cnalive'
			}
		}, 
		shorteners : {
			bitly : {} 
		}
	}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jzapata"></script>


</body>
</html>
