<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '997110327150470'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=997110327150470&ev=PageView
&noscript=1"/>
</noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ5BG5B');</script>


<script async="1">
(function() {
  __mtm = [ '55bbf6162cceb4ae45ce5480', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<style>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</style>
<meta property="fb:pages" content="25126781485" />
<meta property="twitter:account_id" content="32422915" />
<script src="https://78b862e3e94243179acffa9ac56fc2a1.js.ubembed.com" async></script>
<meta property="fb:app_id" content="1502824986641800" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.catholicnewsagency.com/news/vaticans-200-million-london-property-deal-financed-with-borrowed-money-sources-say-84311/" />
<meta property="og:title" content="Vatican&rsquo;s $200 million London property deal financed with borrowed money, sources say" />
<meta property="og:image" content="http://www.catholicnewsagency.com/images/Giovanni_Angelo_Becciu_speaks_with_journalists_aboard_the_papal_flight_to_Colombo_Sri_Lanka_on_Jan_12_2015_Credit_Alan_Holdren_CNA_CNA_1_13_15_1.jpeg" />
<meta property="og:description" content="Senior Vatican sources have told CNA that a controversial Vatican investment in a London property development was financed with borrowed money, and not with Vatican funds, as has been reported.&nbsp;" />
<meta property="og:site_name" content="Catholic News Agency" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@cnalive">
<meta name="twitter:creator" content="@cnalive">
<meta name="twitter:title" content="Vatican&rsquo;s $200 million London property deal financed with borrowed money, sources say">
<meta name="twitter:description" content="Senior Vatican sources have told CNA that a controversial Vatican investment in a London property development was financed with borrowed money, and not with Vatican funds, as has been reported.&nbsp;">
<meta name="twitter:image:src" content="http://www.catholicnewsagency.com/images/Giovanni_Angelo_Becciu_speaks_with_journalists_aboard_the_papal_flight_to_Colombo_Sri_Lanka_on_Jan_12_2015_Credit_Alan_Holdren_CNA_CNA_1_13_15_1.jpeg">
<meta http-equiv="description" content="Senior Vatican sources have told CNA that a controversial Vatican investment in a London property development was financed with borrowed money, and not with Vatican funds, as has been reported.&nbsp;" />
<meta http-equiv="keywords" content="Vatican City,Vatican,Vatican financial reform, Cardinal Angelo Becciu" />
<meta name="country" content="" />
<title>Vatican&rsquo;s $200 million London property deal financed with borrowed money, sources say</title>
<link rel="canonical" href="https://www.catholicnewsagency.com/news/vaticans-200-million-london-property-deal-financed-with-borrowed-money-sources-say-84311" />
<link rel="amphtml" href="https://www.catholicnewsagency.com/amp/news/vaticans-200-million-london-property-deal-financed-with-borrowed-money-sources-say-84311" />
<script type="application/ld+json">
{
	"@context": 		"http://schema.org",
	"@type":			"NewsArticle",
	"headline": 		"Vatican&rsquo;s $200 million London property deal financed with borrowed money, sources say",
	"description": 		"Senior Vatican sources have told CNA that a controversial Vatican investment in a London property development was financed with borrowed money, and not with Vatican funds, as has been reported.&nbsp;",
	"datePublished":	"2019-11-04T12:00:00-07:00",
	"dateModified":		"2019-11-04T12:00:49-07:00",
	"mainEntityOfPage":	"https://www.catholicnewsagency.com/news/vaticans-200-million-london-property-deal-financed-with-borrowed-money-sources-say-84311",
	"publisher": {
		"@type": 	"Organization",
		"name": 	"Catholic News Agency",
		"logo": {
			"@type":	"ImageObject",
			"url":		"http://www.catholicnewsagency.com/amp/logo.jpg",
			"width": 	1200,
			"height": 	295
		}
	},
	"author": {
		"@type": 	"Person",
		"name": 	"Ed Condon"
	},		
	"image": {
		"@type": 	"ImageObject",
		"url": 		"http://www.catholicnewsagency.com/images/Giovanni_Angelo_Becciu_speaks_with_journalists_aboard_the_papal_flight_to_Colombo_Sri_Lanka_on_Jan_12_2015_Credit_Alan_Holdren_CNA_CNA_1_13_15_1.jpeg",
		"width": 	760,
		"height": 	506	}
}
</script>
<style>
#noticia_contenido .twitter-tweet {
	clear: both;
	margin-left: auto;
	margin-right: auto;
}
</style>



<script async src="https://cdn.onthe.io/io.js/1IbBmdbOhWKH"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.catholicnewsagency.com/news/vaticans-200-million-london-property-deal-financed-with-borrowed-money-sources-say-84311" + window.location.search,
    page_url_canonical: "https://www.catholicnewsagency.com/news/vaticans-200-million-london-property-deal-financed-with-borrowed-money-sources-say-84311",
    page_title: "Vatican&rsquo;s $200 million London property deal financed with borrowed money, sources say",
    page_type: "article",
    page_language: "en",
	article_publication_date: "Mon, 04 Nov 2019 12:00:00 -0700",
    article_authors: ["Ed Condon"],
    article_categories: ["Vatican"],		
    article_subcategories: ["Vatican financial reform", "Cardinal Angelo Becciu"],
    article_word_count: "943"

});
</script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1388797418036010&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ5BG5B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="/headlines/">Latest News</a></li>
<li><a href="/mostread/">Most Read</a></li>
<li><a href="/archive/">Archive</a></li>
<li><a href="/resources.php">Resources</a></li>
<li><a href="/tools.php">Tools</a></li>
<li><a href="/podcast/">Catholic Podcast</a></li>
<li><a href="/rss/">RSS Feeds</a></li>
<li><a href="/columnsindex.php">Columns</a></li>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/mamaneedscoffee/">Mama Needs Coffee</a></li>
<li><a href="/blog/">CNA Blog</a></li>
<li><a href="http://www.acistampa.com">Italian</a></li>
<li><a href="http://www.aciprensa.com">Spanish</a></li>
<li><a href="http://www.acidigital.com">Portuguese</a></li>
<li><a href="http://de.catholicnewsagency.com/">German</a></li>
<li><a href="http://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
<a href="/"><img class="floatleft imagemargin logo" border="0" src="/images/cnalogo.png" alt="Catholic News Agency" /></a>
<a href="https://sd.ewtn.com/donate-to-cna/" class="donate-button">Donate</a>
<ul id="followus_container">
<li><a href="http://editors.catholicnewsagency.com">Editors Service</a></li>
<li><a href="/about.php">About us</a></li>
<li><a href="http://www.ewtnadvertising.com" target="_blank">Advertise</a></li>
<li><a href="http://www.acistampa.com">Italian</a></li>
<li><a href="http://www.aciprensa.com">Spanish</a></li>
<li><a href="http://www.acidigital.com">Portuguese</a></li>
<li><a href="http://de.catholicnewsagency.com/">German</a></li>
<li><a href="http://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
</div>
</div>
<div id="buscador_container">
<div id="buscador">
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="/headlines/">News</a>
<ul>
<li><a href="/headlines/">Headlines</a></li>
<li><a href="/headlines/vatican/">Vatican</a></li>
<li><a href="/headlines/americas/">Americas</a></li>
<li><a href="/headlines/asia-pacific/">Asia - Pacific</a></li>
<li><a href="/headlines/us/">US</a></li>
<li><a href="/headlines/europe/">Europe</a></li>
<li><a href="/headlines/middle-east-africa/">Middle East - Africa</a></li>
<li><a href="/mostread/">Most Read</a></li>
<li><a href="/mostcommented/">Most Commented</a></li>
<li><a href="/archive/">Archive</a></li>
</ul>
</li>
<li><a href="/resources.php">Resources</a>
<ul>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/abortion.php">Abortion</a></li>
<li><a href="/advent.php">Advent</a></li>
<li><a href="/apologetics.php">Apologetics</a></li>
<li><a href="/benedictxvi.php">Benedict XVI</a></li>
<li><a href="/bible.php">Bible</a></li>
<li><a href="/cardinals.php">Cardinals</a></li>
<li><a href="/catechism.php">Catechism</a></li>
<li><a href="/resources/catholic-links/">Catholic Links</a></li>
<li><a href="/cw/">Catholic Womanhood</a></li>
<li><a href="/churchfathers.php">Church Fathers</a></li>
<li><a href="/resources/holy-week/">Holy Week</a></li>
<li><a href="/lifeandfamily.php">Life &amp; Family</a></li>
<li><a href="/calendar.php">Liturgical Calendar</a></li>
<li><a href="/liturgy.php">Liturgy</a></li>
<li><a href="/mary.php">Mary</a></li>
<li><a href="/politics.php">Politics</a></li>
<li><a href="/resources/pope-francis/">Pope Francis</a></li>
<li><a href="/prayers.php">Prayers</a></li>
<li><a href="/sacraments.php">Sacraments</a></li>
<li><a href="/saints.php">Saints</a></li>
<li><a href="/virtue.php">Virtue</a></li>
</ul>
</li>
<li><a href="/columnsindex.php">Columns</a>
<ul>
<li><a href="/columns/a-vatican-observer-54">A Vatican Observer</a></li>
<li><a href="/columns/bishops-corner-11">From the Bishops</a></li>
<li><a href="/columns/guest-columnist-21">Guest Columnists</a></li>
<li><a href="/columns/russell-shaw-35">Russell Shaw</a></li>
<li><a href="/columns/the-way-of-beauty-28">The Way of Beauty</a></li>
<li><a href="/columns/true-believers-52">True Believers</a></li>
<li><a href="/columns/viewpoint-41">Viewpoint</a></li>
<li><a href="/columns/your-heart-his-home-50/">Your Heart, His Home</a></li>
</ul>
</li>
<li><a href="/podcast/">CNA Podcasts</a></li>
<li><a href="/blog/">CNA Blog</a></li>
<li><a href="/rss/">RSS Feeds</a></li>
<li><a href="/cnatv/">CNA Video</a></li>
</ul>
</div>
<div id="googlesearch">
<style>
                .search-text {
                    width: 100%;
                    float: left;
                    margin-right: -70px;
                    padding: 4px 75px 4px 4px;
                    font-size: 14px;
                    box-sizing: border-box;
                    border: 2px solid #93b5ec;
                    height: 26px;
                }
                .search-text-background {
                    background: url(https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png) 6px center no-repeat rgb(255, 255, 255);
                    text-indent: 55px;
                }
                .search-text-no-background {
                    background: #FFFFFF;
                    text-indent: 0;
                }
                .search-button {
                    float: left;
                    background-color: #6385A9;
                    border: 0;
                    color: #FFFFFF;
                    height: 26px;
                    margin: 0;
                    box-sizing: border-box;
                    width: 70px;
                    padding: 7px 28px;
					cursor: pointer
                }
                </style>
<form id="cse-search-box" action="/results.php">
<input type="hidden" name="cx" value="007820421237039855135:zb-m00qoyey" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text" type="text" name="q" size="31" placeholder="Custom Search" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script>
                    var element = document.getElementById('google_search_text');
                    element.addEventListener('focus', function() {
                        this.classList.remove('search-text-background');
                        this.classList.add('search-text-no-background');
                        this.setAttribute('placeholder', '');
                    });
                    element.addEventListener('blur', function() {
                        if (this.value.length == 0) {
                            this.classList.remove('search-text-no-background');
                            this.classList.add('search-text-background');
                            this.setAttribute('placeholder', 'Custom Search');
                        }
                    });
                </script>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">

<div class="ad-leaderboard" align="center" id='div-gpt-ad-1481822258740-0'></div>
</div>
<div id="mainbody">
<div id="body">
<div id="breadcrumb"><a href="/">Home</a> &raquo; <a href="/headlines/">News</a> &raquo; <a href="/headlines/vatican/">Vatican</a></div>

<h1>Vatican’s $200 million London property deal financed with borrowed money, sources say</h1>

<div class="responsive_wrapper">
<div id="maincolumn">
<div class="sharebar">
<div id="shareTop" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="share_subscribe">
<form action="/subscribe.php" method="GET" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>

<div class="noticia_imagen_contenedor">
<picture>
<source srcset="/images/Giovanni_Angelo_Becciu_speaks_with_journalists_aboard_the_papal_flight_to_Colombo_Sri_Lanka_on_Jan_12_2015_Credit_Alan_Holdren_CNA_CNA_1_13_15_1.jpeg?w=760" media="(min-width:840px)" />
<source srcset="/images/Giovanni_Angelo_Becciu_speaks_with_journalists_aboard_the_papal_flight_to_Colombo_Sri_Lanka_on_Jan_12_2015_Credit_Alan_Holdren_CNA_CNA_1_13_15_1.jpeg?w=800" media="(min-width:600px)" />
<source srcset="/images/Giovanni_Angelo_Becciu_speaks_with_journalists_aboard_the_papal_flight_to_Colombo_Sri_Lanka_on_Jan_12_2015_Credit_Alan_Holdren_CNA_CNA_1_13_15_1.jpeg?w=600" media="(min-width:400px)" />
<source srcset="/images/Giovanni_Angelo_Becciu_speaks_with_journalists_aboard_the_papal_flight_to_Colombo_Sri_Lanka_on_Jan_12_2015_Credit_Alan_Holdren_CNA_CNA_1_13_15_1.jpeg?w=400" media="(min-width:50px)" />
<img border="0" wibbitz="embed-main-image" src="/images/Giovanni_Angelo_Becciu_speaks_with_journalists_aboard_the_papal_flight_to_Colombo_Sri_Lanka_on_Jan_12_2015_Credit_Alan_Holdren_CNA_CNA_1_13_15_1.jpeg?w=760" alt="Cardinal (then Archbishop) Giovanni Angelo Becciu aboard the papal flight to Colombo, 2015. Credit: Alan Holdren/CNA" />
</picture>
<div class="noticia_imagen_comentario">Cardinal (then Archbishop) Giovanni Angelo Becciu aboard the papal flight to Colombo, 2015. Credit: Alan Holdren/CNA</div>
</div>

<div id="content">
 <div class="byline"><div class='byline_wrapper'><img src="/images/writers/default.jpg?v=2.1.0" /><a class="twitter-follow-button" href="https://twitter.com/canonlawyered" data-show-count="false" data-width="64px" data-show-screen-name="false">
Follow
</a>
<script type="text/javascript">
window.twttr = (function (d, s, id) {
  var t, js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src= "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
}(document, "script", "twitter-wjs"));
</script></div>By Ed Condon</div>

<div id="sharebarVertical" class="vertical_sharebar">
<div class="addthis_inline_share_toolbox_dbkk"></div>
</div> 

<div class="story_body">
<div data-io-article-url="https://www.catholicnewsagency.com/news/vaticans-200-million-london-property-deal-financed-with-borrowed-money-sources-say-84311" style="overflow: hidden"><div id="noticia_contenido"><p><span class="noticia_byline">Vatican City, Nov 4, 2019 / 12:00 pm (<a href="https://www.catholicnewsagency.com" target="_self">CNA</a>)</span>.- Senior Vatican sources have told CNA that a controversial Vatican investment in a London property development was financed with borrowed money, and not with Vatican funds, as has been reported. </p>
<p>Separate high-ranking sources at both the Prefecture for the Economy and APSA, the Vatican’s central reserve bank, told CNA that investments totalling $200 million in a luxury London apartment building were funded through a short-term loan package organized through Swiss banks, at the impetus of Vatican Cardinal Angelo Becciu.</p>
<p>The loan required the Vatican to make only interest payments for a period of three years, and was intended to fund real estate speculation on the London property market.</p>
<p>The 2014 Vatican property investment, authorized by Cardinal Angelo Becciu during his tenure as sostituto at the Holy See’s Secretariat of State, has been the source of media scrutiny since  Vatican police <a href="https://www.catholicnewsagency.com/news/vatican-prosecutors-conduct-raid-on-secretariat-of-state-offices-39656">raided</a> the Secretariat of State and the Vatican’s financial watchdog office Oct. 1.</p>
<p>The raid is believed to have focused on the $200 million London property speculation authorized by Becciu. </p>
<p>Media reports have indicated that that the investment was funded by Vatican funds held in Swiss bank accounts and delivered through a Luxembourg-based investment company. But two senior Vatican officials have told CNA the investment was actually funded through loans.
<div id="div-gpt-ad-1439931607151-0" class="ad-inline square-ad">
</div>
</p>
<p>Senior sources in the Prefecture for the Economy told CNA that in 2015 Becciu attempted to disguise the loans on Vatican balance sheets by cancelling them out against the value of the property purchased in the London neighborhood of Chelsea, an accounting maneuver prohibited by new financial policies approved by Pope Francis in 2014. </p>
<p>The attempt to hide the loans off-books was detected by the Prefecture for the Economy and raised at the Council for the Economy, an agency led by Cardinal Reinhard Marx of Münich and charged with final oversight of Vatican financial transactions. </p>
<p>One senior curial source told CNA that the issue was “noted, but no action was taken” by the council, despite the highly irregular nature or the arrangement.</p>
<p>In recent weeks, Cardinal Becciu has sought to defend the investment and his own reputation against what he called “slanderous charges” that he had “played with and tampered with the money of the poor."</p>
<p>“It is accepted practice for the Holy See to invest in property, it has always done so: in Rome, in Paris, in Switzerland and also in London,” Becciu said, though it has not been previously reported that the transaction was financed with borrowed money. </p>
<p>Responding to Becciu’s characterization of the deal, one senior Vatican source said that “it may have been accepted, but that does not mean it is acceptable.”</p>
<p>The investment was first reported by the Financial Times, which identified the amount and Athena Capital, the investment company that brokered the Vatican’s deal to purchase a stake in the building.</p>
<p>On Nov. 2, the Financial Times reported that the previous owner of the Vatican’s stake in the London building is Raffaele Mincione, the owner of Athena Capital. The newspaper reported that, through his company, the stake was sold to the Vatican at “a significantly higher price than [Mincione] had paid for it two years earlier.”</p>
<p>Senior sources at the Prefecture for the Economy and APSA also told CNA that efforts to enforce transparency at the Vatican’s central bank and Secretariat of State played a decisive part in the ouster of the first Auditor General, Libero Milone, in 2017. </p>
<p>Milone has stated that he was forced to resign under threat of prosecution because he was pressing for information about hundreds of millions of euros held off-books in Swiss banks and elsewhere by the Secretariat of State and other Vatican dicastries.
<div id="div-gpt-ad-1441212700470-1" class="ad-inline-2 square-ad">
</div>
</p>
<p>“Some people got worried that I was about to uncover something I shouldn't see," Milone told the Financial Times on November 2. "We were getting too close to information that they wanted to be secret, and they fabricated a situation for me to be thrown out."</p>
<p>At the time of his forced departure, Cardinal Becciu defended his part in removing Milone saying that the auditor, appointed by Pope Francis in 2015, had exceeded his mandate.</p>
<p>“He went against all the rules and was spying on the private lives of his superiors and staff, including me," Becciu said in 2017. "If he had not agreed to resign, we would have prosecuted him."</p>
<p>Sources at the Prefecture for the Economy and APSA, the Vatican’s central bank, told CNA that among internal Vatican objections raised at the time of the deal was that the transaction fees incurred during the purchase of the building were “well above norms.”</p>
<p>“It was certainly enough to raise serious questions about the wisdom of the deal,” one offical told CNA. “Whether these fees were agreed out of naivete or complicity, I cannot say.” </p>
<p>Last week, Vatican Secretary of State Cardinal Pietro Parolin said the investment was a one-off, and the fund in question appeared to be “well managed.” He said that he was working to clear up questions about the project.</p>
<p>“We are working to clear up everything. This deal was rather opaque and now we are trying to clear it up,” Parolin said.</p>
<p>Becciu served as “sostituto,” or second-ranking official at the Secretariat of State from 2011-2018, when Pope Francis named him a cardinal and moved him to the Congregation for the Causes of the Saints. </p>
<p>Cardinal Becciu declined to respond to questions from CNA.</p>
</div></div>
<p style="clear:both"><b style="color:#CC0000">Tags:</b>
<a href="/tags/vatican-financial-reform">Vatican financial reform</a>, <a href="/tags/cardinal-angelo-becciu">Cardinal Angelo Becciu</a> </p>

<div id='div-gpt-ad-1507207562539-0' align="center" style="margin-bottom:15px"></div>
<div class="read-next">
<h2>You may also like &raquo;</h2>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/analysis-possible-deal-could-enlarge-the-cage-of-chinese-catholics-vatican-sources-say-26500"><img src="/images/St_Josephs_Cathedral_Diocese_of_Shantou_China_Credit_kc1446_CC_30_CNA.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/analysis-possible-deal-could-enlarge-the-cage-of-chinese-catholics-vatican-sources-say-26500">Analysis: Possible deal could 'enlarge the cage' of Chinese Catholics, Vatican sources say</a></h3>
<p>&nbsp;In the Vatican, there is a saying about China: &ldquo;China has the sharp end of the stick. Any time...</p>
</div>
</div>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/vatican-china-bishops-deal-is-imminent-sources-say-21772"><img src="/images/Flags_of_China_and_Vatican_City_Credit_FreshStock_on_Shutterstock_CNA.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/vatican-china-bishops-deal-is-imminent-sources-say-21772">Vatican-China bishops deal is 'imminent', sources say</a></h3>
<p>Several sources familiar with a proposed deal between the Chinese government and the Holy See...</p>
</div>
</div>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/becciu-says-200-million-london-property-deal-was-accepted-practice-51971"><img src="/images/CNA_5092a482dccda_14572_1.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/becciu-says-200-million-london-property-deal-was-accepted-practice-51971">Becciu says $200 million London property deal was ‘accepted practice’</a></h3>
<p>Cardinal Angelo Becciu has denied any impropriety in a real estate investment made with Vatican...</p>
</div>
</div>
</div>
</div>

</div>
<div class="sharebar">
<div id="shareBottom" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div> <div class="share_subscribe">
<form action="/subscribe.php" method="GET" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>


</div>
<div id="rightcolumn">
<div class="row">
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-0' class="square-ad"></div>
<div id="4e30b8fe4f" class="pagefair-acceptable"></div>
</div></div>
<div class="box-15"><div class="box-content"><a href="https://sd.ewtn.com/donate-to-ewtn-news/"><img src="/images/donation_banner_2.jpg?q=95" /></a></div></div>
<div class="box-15">
<h2>Latest Videos:</h2>
<div class="box-content"><div wibbitz="embed-player-widget"></div></div>
</div>
</div>
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-1' class="square-ad"></div></div></div>
<div class="box-15">
<div class="box-content">
<h2>Follow us:</h2>

<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-2' class="square-ad"></div></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<h2>Trending:</h2>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/little-sisters-of-the-poor-to-close-richmond-community-86424">
<picture>
<source srcset="/images/Little_Sisters_of_the_Poor_at_the_Denver_Colorado_house_2_Credit_El_Pueblo_Catolico_James_Baca_CNA.jpeg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Little_Sisters_of_the_Poor_at_the_Denver_Colorado_house_2_Credit_El_Pueblo_Catolico_James_Baca_CNA.jpeg?w=450" media="(min-width:800px)" />
<source srcset="/images/Little_Sisters_of_the_Poor_at_the_Denver_Colorado_house_2_Credit_El_Pueblo_Catolico_James_Baca_CNA.jpeg?w=570" media="(min-width:400px)" />
<img border="0" alt="Little Sisters of the Poor to close Richmond community" src="/images/Little_Sisters_of_the_Poor_at_the_Denver_Colorado_house_2_Credit_El_Pueblo_Catolico_James_Baca_CNA.jpeg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/little-sisters-of-the-poor-to-close-richmond-community-86424"> Little Sisters of the Poor to close Richmond community </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/cardinal-dolan-on-biden-communion-denial-i-wouldnt-do-it-22476">
<picture>
<source srcset="/images/Cardinal_Timothy_Dolan_Credit_Jeffrey_Bruno_CNA.jpeg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Cardinal_Timothy_Dolan_Credit_Jeffrey_Bruno_CNA.jpeg?w=450" media="(min-width:800px)" />
<source srcset="/images/Cardinal_Timothy_Dolan_Credit_Jeffrey_Bruno_CNA.jpeg?w=570" media="(min-width:400px)" />
<img border="0" alt="Cardinal Dolan on Biden communion denial: 'I wouldn't do it'" src="/images/Cardinal_Timothy_Dolan_Credit_Jeffrey_Bruno_CNA.jpeg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/cardinal-dolan-on-biden-communion-denial-i-wouldnt-do-it-22476"> Cardinal Dolan on Biden communion denial: 'I wouldn't do it' </a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/chinese-catholics-barricade-themselves-in-church-to-prevent-demolition-32471">
<picture>
<source srcset="/images/Screen_Shot_2019_11_01_at_105920_AM.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Screen_Shot_2019_11_01_at_105920_AM.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Screen_Shot_2019_11_01_at_105920_AM.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Chinese Catholics barricade themselves in church to prevent demolition" src="/images/Screen_Shot_2019_11_01_at_105920_AM.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/chinese-catholics-barricade-themselves-in-church-to-prevent-demolition-32471"> Chinese Catholics barricade themselves in church to prevent demolition </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/pope-francis-asks-for-prayer-for-persecuted-christians-in-ethiopia-19986">
<picture>
<source srcset="/images/Pope_Francis_and_Patriach_Abune_Mathias_Ethiopian_Orthodox_Feb_29_2016.jpeg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Pope_Francis_and_Patriach_Abune_Mathias_Ethiopian_Orthodox_Feb_29_2016.jpeg?w=450" media="(min-width:800px)" />
<source srcset="/images/Pope_Francis_and_Patriach_Abune_Mathias_Ethiopian_Orthodox_Feb_29_2016.jpeg?w=570" media="(min-width:400px)" />
 <img border="0" alt="Pope Francis asks for prayer for persecuted Christians in Ethiopia" src="/images/Pope_Francis_and_Patriach_Abune_Mathias_Ethiopian_Orthodox_Feb_29_2016.jpeg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/pope-francis-asks-for-prayer-for-persecuted-christians-in-ethiopia-19986"> Pope Francis asks for prayer for persecuted Christians in Ethiopia </a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/biden-communion-denial-was-required-by-diocesan-policy-90143">
<picture>
<source srcset="/images/biden_shutterstock.jpeg?w=300" media="(min-width:1000px)" />
<source srcset="/images/biden_shutterstock.jpeg?w=450" media="(min-width:800px)" />
<source srcset="/images/biden_shutterstock.jpeg?w=570" media="(min-width:400px)" />
<img border="0" alt="Biden communion denial was required by diocesan policy" src="/images/biden_shutterstock.jpeg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/biden-communion-denial-was-required-by-diocesan-policy-90143"> Biden communion denial was required by diocesan policy </a>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/kentucky-shirtmaker-wins-discrimination-case-over-lgbt-festival-46831">
<picture>
<source srcset="/images/shutterstock_693647323.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/shutterstock_693647323.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/shutterstock_693647323.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Kentucky shirtmaker wins discrimination case over LGBT festival" src="/images/shutterstock_693647323.jpg?w=300" />
</picture>
</a>
</div>
<a href="https://www.catholicnewsagency.com/news/kentucky-shirtmaker-wins-discrimination-case-over-lgbt-festival-46831"> Kentucky shirtmaker wins discrimination case over LGBT festival </a>
</div>
</div>
<div class="row">
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer_container">
<div id="footer">
<div class="texto">
<strong>Copyright &copy; CNA</strong>
All rights reserved<br />
<a href="/privacypolicy.php">Privacy policy</a><br />
Email us at: <a href="/cdn-cgi/l/email-protection#dfb1baa8ac9fbcbeabb7b0b3b6bcb1bef1bcb0b2"><span class="__cf_email__" data-cfemail="bfd1dac8ccffdcdecbd7d0d3d6dcd1de91dcd0d2">[email&#160;protected]</span></a>
</div>
<div class="texto1">&nbsp;</div>
<div id="buscador">
<form id="cse-search-box" action="/results.php">
<input type="hidden" name="cx" value="007820421237039855135:zb-m00qoyey" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text_bottom" type="text" name="q" size="31" placeholder="Custom Search" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    var element = document.getElementById('google_search_text_bottom');
                    element.addEventListener('focus', function() {
                        this.classList.remove('search-text-background');
                        this.classList.add('search-text-no-background');
                        this.setAttribute('placeholder', '');
                    });
                    element.addEventListener('blur', function() {
                        if (this.value.length == 0) {
                            this.classList.remove('search-text-no-background');
                            this.classList.add('search-text-background');
                            this.setAttribute('placeholder', 'Custom Search');
                        }
                    });
                </script>
</div>
</div>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="/js/jquery.tools.min.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/init.inner.js?v=4.2.1"></script>

<script async="async">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'BCC734CC41B54F90';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<script type="text/javascript" src="//cdn4.wibbitz.com/catholic_news_agency/embed.js"></script>
<link rel="stylesheet" type="text/css" href="/css/common.css?v=4.6.3" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	var mappingTopBanner = googletag.sizeMapping().
		addSize([992, 0], [[728, 90]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
		addSize([320, 0], [[320, 50]]). //mobile
		addSize([0, 0], [[320, 50]]). //other
		build();
	var mappingArticleFooter = googletag.sizeMapping().
		addSize([992, 0], [[468, 60]]). //desktop
		addSize([768, 0], [[468, 60]]). //tablet
		addSize([320, 0], [[300, 250]]). //mobile
		addSize([0, 0], [[300, 250]]). //other
		build();
	googletag.defineSlot('/1319756/CNA_Sidebar_A', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-0').addService(googletag.pubads());
	googletag.defineSlot('/1319756/CNA_Sidebar_B', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-1').addService(googletag.pubads());
	googletag.defineSlot('/1319756/CNA_Sidebar_C', [[300, 250], 'fluid'], 'div-gpt-ad-1422466279351-2').addService(googletag.pubads());	
	googletag.defineSlot('/1319756/CNA_Article_1', [300, 250], 'div-gpt-ad-1439931607151-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Article_2', [300, 250], 'div-gpt-ad-1441212700470-1').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Top_Banner', [[320, 50], [728, 90]], 'div-gpt-ad-1481822258740-0').defineSizeMapping(mappingTopBanner).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_EN_Article_Footer', [[300, 250], [468, 60]], 'div-gpt-ad-1507207562539-0').defineSizeMapping(mappingArticleFooter).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Keyword', ["Vatican financial reform", "Cardinal Angelo Becciu"]);
	googletag.enableServices();
});

</script>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-2'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439931607151-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441212700470-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481822258740-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507207562539-0'); });
</script>
<script type="text/javascript">
	var addthis_config = addthis_config || {};
	addthis_config.data_track_addressbar = false;
	addthis_config.data_track_clickback = false;
	addthis_config.ui_language = 'en';
	addthis_config.ui_508_compliant = true;
	var addthis_share = {
		url_transforms : {
			shorten: {
			   twitter: 'bitly',
			   facebook: 'bitly'
			}
		},
		passthrough : {
			twitter: {
				via: 'cnalive'
			}
		}, 
		shorteners : {
			bitly : {} 
		}
	}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jzapata"></script>


</body>
</html>
