<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '997110327150470'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=997110327150470&ev=PageView
&noscript=1"/>
</noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ5BG5B');</script>


<script async="1">
(function() {
  __mtm = [ '55bbf6162cceb4ae45ce5480', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<style>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</style>
<meta property="fb:pages" content="25126781485" />
<meta property="twitter:account_id" content="32422915" />
<script src="https://78b862e3e94243179acffa9ac56fc2a1.js.ubembed.com" async></script>

<meta property="fb:app_id" content="1502824986641800" />
<meta property="ia:markup_url" content="https://www.catholicnewsagency.com/ia/news/vatican-secretary-of-state-knew-of-investment-now-under-investigation-36756" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.catholicnewsagency.com/news/vatican-secretary-of-state-knew-of-investment-now-under-investigation-36756" />
<meta property="og:title" content="Vatican Secretary of State knew of investment now under investigation" />
<meta property="og:image" content="https://www.catholicnewsagency.com/images/Cardinal_Pietro_Parolin_at_an_Aid_to_the_Church_in_Need_press_conference_in_Rome_Italy_on_Sept_28_2017_Credit_Daniel_Ibanez_CNA.jpg" />
<meta property="og:description" content="A letter by Cardinal Pietro Parolin leaked to an Italian news outlet shows that the Secretariat of State was aware, and approved at its highest ranks, of the disgraced purchase of a luxury real estate property in London now at the center of a Vatican investigation." />
<meta property="og:site_name" content="Catholic News Agency" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@cnalive">
<meta name="twitter:creator" content="@cnalive">
<meta name="twitter:title" content="Vatican Secretary of State knew of investment now under investigation">
<meta name="twitter:description" content="A letter by Cardinal Pietro Parolin leaked to an Italian news outlet shows that the Secretariat of State was aware, and approved at its highest ranks, of the disgraced purchase of a luxury real estate property in London now at the center of a Vatican investigation.">
<meta name="twitter:image:src" content="https://www.catholicnewsagency.com/images/Cardinal_Pietro_Parolin_at_an_Aid_to_the_Church_in_Need_press_conference_in_Rome_Italy_on_Sept_28_2017_Credit_Daniel_Ibanez_CNA.jpg">
<meta name="description" content="A letter by Cardinal Pietro Parolin leaked to an Italian news outlet shows that the Secretariat of State was aware, and approved at its highest ranks, of the disgraced purchase of a luxury real estate property in London now at the center of a Vatican investigation." />
<meta name="keywords" content="Vatican City,Vatican,Catholic News, Secretariat of State, Cardinal Pietro Parolin" />
<title>Vatican Secretary of State knew of investment now under investigation</title>
<link rel="canonical" href="https://www.catholicnewsagency.com/news/vatican-secretary-of-state-knew-of-investment-now-under-investigation-36756" />
<link rel="amphtml" href="https://www.catholicnewsagency.com/amp/news/vatican-secretary-of-state-knew-of-investment-now-under-investigation-36756" />
<script type="application/ld+json">
		{
			"@context": 		"http://schema.org",
			"@type":			"NewsArticle",
			"headline": 		"Vatican Secretary of State knew of investment now under investigation",
			"description": 		"A letter by Cardinal Pietro Parolin leaked to an Italian news outlet shows that the Secretariat of State was aware, and approved at its highest ranks, of the disgraced purchase of a luxury real estate property in London now at the center of a Vatican investigation.",
			"datePublished":	"2021-01-12T11:57:00-07:00",
			"dateModified":		"2021-01-13T04:14:55-07:00",
			"mainEntityOfPage":	"https://www.catholicnewsagency.com/news/vatican-secretary-of-state-knew-of-investment-now-under-investigation-36756",
			"publisher": {
				"@type": 	"Organization",
				"name": 	"Catholic News Agency",
				"logo": {
					"@type":	"ImageObject",
					"url":		"https://www.catholicnewsagency.com/amp/logo.jpg",
					"width": 	1200,
					"height": 	295
				}
			},
			"author": {
				"@type": 	"Person",
				"name": 	"Andrea Gagliarducci"
			},		
			"image": {
				"@type": 	"ImageObject",
				"url": 		"https://www.catholicnewsagency.com/images/Cardinal_Pietro_Parolin_at_an_Aid_to_the_Church_in_Need_press_conference_in_Rome_Italy_on_Sept_28_2017_Credit_Daniel_Ibanez_CNA.jpg",
				"width": 	900,
				"height": 	600			}
		}
	</script>
<style>
		#noticia_contenido .twitter-tweet {
			clear: both;
			margin-left: auto;
			margin-right: auto;
		}
		.instagram-media {
			margin-left: auto !important;
			margin-right: auto !important;
		}
		.hbspt-form {
		    max-width: 500px;
		    margin: auto;
		}		
	</style>



<script async src="https://cdn.onthe.io/io.js/1IbBmdbOhWKH"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://www.catholicnewsagency.com/news/vatican-secretary-of-state-knew-of-investment-now-under-investigation-36756" + window.location.search,
    page_url_canonical: "https://www.catholicnewsagency.com/news/vatican-secretary-of-state-knew-of-investment-now-under-investigation-36756",
    page_title: "Vatican Secretary of State knew of investment now under investigation",
    page_type: "article",
    page_language: "en",
	article_publication_date: "Tue, 12 Jan 2021 11:57:00 -0700",
    article_authors: ["Andrea Gagliarducci"],
    article_categories: ["Vatican"],		
    article_subcategories: ["Catholic News", "Secretariat of State", "Cardinal Pietro Parolin"],
    article_word_count: "981"

});
</script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1388797418036010&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ5BG5B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="/headlines">Latest News</a></li>
<li><a href="/mostread">Most Read</a></li>
<li><a href="/archive">Archive</a></li>
<li><a href="/resources">Resources</a></li>
<li><a href="/podcast">Catholic Podcast</a></li>
<li><a href="/subscribe.php">CNA Newsletter</a></li>
<li><a href="/columns">Columns</a></li>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="https://www.acistampa.com">Italian</a></li>
<li><a href="https://www.aciprensa.com">Spanish</a></li>
<li><a href="https://www.acidigital.com">Portuguese</a></li>
<li><a href="https://de.catholicnewsagency.com/">German</a></li>
<li><a href="https://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
<a href="/"><img class="floatleft imagemargin logo" border="0" src="/images/cnalogo.png" alt="Catholic News Agency" /></a>
<a href="https://sd.ewtn.com/donate-to-cna/" class="donate-button">Donate</a>
<ul id="followus_container">
<li><a href="https://editors.catholicnewsagency.com">Editors Service</a></li>
<li><a href="/about.php">About us</a></li>
<li><a href="https://www.ewtnadvertising.com" target="_blank">Advertise</a></li>
<li><a href="https://www.acistampa.com">Italian</a></li>
<li><a href="https://www.aciprensa.com">Spanish</a></li>
<li><a href="https://www.acidigital.com">Portuguese</a></li>
<li><a href="https://de.catholicnewsagency.com/">German</a></li>
<li><a href="https://www.ncregister.com/?utm_source=CNA%20Header%20Link">NCRegister</a></li>
</ul>
</div>
</div>
<div id="buscador_container">
<div id="buscador">
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="/headlines">News</a>
<ul>
<li><a href="/headlines">Headlines</a></li>
<li><a href="/headlines/vatican">Vatican</a></li>
<li><a href="/headlines/americas">Americas</a></li>
<li><a href="/headlines/asia-pacific">Asia - Pacific</a></li>
<li><a href="/headlines/us">US</a></li>
<li><a href="/headlines/europe">Europe</a></li>
<li><a href="/headlines/middle-east-africa">Middle East - Africa</a></li>
<li><a href="/mostread">Most Read</a></li>
<li><a href="/archive">Archive</a></li>
</ul>
</li>
<li><a href="/resources">Resources</a>
<ul>
<li><a href="/documentsindex.php">Documents</a></li>
<li><a href="/resources/abortion">Abortion</a></li>
<li><a href="/resources/advent">Advent</a></li>
<li><a href="/resources/apologetics">Apologetics</a></li>
<li><a href="/resources/benedict-xvi">Benedict XVI</a></li>
<li><a href="/resources/bible">Bible</a></li>

<li><a href="/resources/catechism">Catechism</a></li>
<li><a href="/resources/catholic-links">Catholic Links</a></li>

<li><a href="/resources/church-fathers">Church Fathers</a></li>
<li><a href="/resources/holy-week">Holy Week</a></li>
<li><a href="/resources/life-and-family">Life &amp; Family</a></li>
<li><a href="/calendar.php">Liturgical Calendar</a></li>
<li><a href="/resources/liturgy">Liturgy</a></li>
<li><a href="/resources/mary">Mary</a></li>
<li><a href="/resources/politics">Politics</a></li>
<li><a href="/resources/pope-francis">Pope Francis</a></li>
<li><a href="/resources/prayers">Prayers</a></li>
<li><a href="/resources/sacraments">Sacraments</a></li>
<li><a href="/resources/saints">Saints</a></li>
<li><a href="/resources/virtue">Virtue</a></li>
</ul>
</li>
<li><a href="/columns">Columns</a>
<ul>
<li><a href="/columns/a-vatican-observer-54">A Vatican Observer</a></li>
<li><a href="/columns/bishops-corner-11">From the Bishops</a></li>
<li><a href="/columns/guest-columnist-21">Guest Columnists</a></li>
<li><a href="/columns/russell-shaw-35">Russell Shaw</a></li>
<li><a href="/columns/the-way-of-beauty-28">The Way of Beauty</a></li>
<li><a href="/columns/true-believers-52">True Believers</a></li>
<li><a href="/columns/viewpoint-41">Viewpoint</a></li>
<li><a href="/columns/your-heart-his-home-50">Your Heart, His Home</a></li>
</ul>
</li>
<li><a href="/podcast">CNA Podcasts</a></li>
<li><a class="inverse" href="/subscribe.php">CNA Newsletter</a></li>
<li><a href="https://www.youtube.com/user/catholicnewsagency">CNA Video</a></li>
</ul>
</div>
<div id="googlesearch">
<script async src="https://cse.google.com/cse.js?cx=007820421237039855135:oi8lkqs2ei8"></script>
<div class="gcse-searchbox-only"></div>
<style>
			.gscb_a {
				line-height: 24px;
			}
			table.gsc-search-box td.gsc-input {
    				padding-top: 2px;
				font-size: 13px;
			}
			.gsc-input {
				font-size: 13px;
			}
			.gsc-search-button {
				margin-top: 1px;
			}
			.nav a.inverse {
				color: #FFFFFF;
				background: #044977;
			}
		</style>

</div>
</div>
</div>
</div>
<div class="ad-wrapper">

<div class="ad-leaderboard" align="center" id='div-gpt-ad-1481822258740-0'></div>
</div>
<div id="mainbody">
<div id="body">
<div id="breadcrumb"><a href="/">Home</a> &raquo; <a href="/headlines">News</a> &raquo; <a href="/headlines/vatican">Vatican</a></div>

<h1>Vatican Secretary of State knew of investment now under investigation</h1>

<div class="responsive_wrapper">
<div id="maincolumn">
<div class="sharebar">
<div id="shareTop" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="share_subscribe">
<form action="/subscribe.php" method="GET" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>

<div class="noticia_imagen_contenedor">
<picture>
<source srcset="/images/Cardinal_Pietro_Parolin_at_an_Aid_to_the_Church_in_Need_press_conference_in_Rome_Italy_on_Sept_28_2017_Credit_Daniel_Ibanez_CNA.jpg?w=760" media="(min-width:840px)" />
<source srcset="/images/Cardinal_Pietro_Parolin_at_an_Aid_to_the_Church_in_Need_press_conference_in_Rome_Italy_on_Sept_28_2017_Credit_Daniel_Ibanez_CNA.jpg?w=800" media="(min-width:600px)" />
<source srcset="/images/Cardinal_Pietro_Parolin_at_an_Aid_to_the_Church_in_Need_press_conference_in_Rome_Italy_on_Sept_28_2017_Credit_Daniel_Ibanez_CNA.jpg?w=600" media="(min-width:400px)" />
<source srcset="/images/Cardinal_Pietro_Parolin_at_an_Aid_to_the_Church_in_Need_press_conference_in_Rome_Italy_on_Sept_28_2017_Credit_Daniel_Ibanez_CNA.jpg?w=400" media="(min-width:50px)" />
<img border="0" src="/images/Cardinal_Pietro_Parolin_at_an_Aid_to_the_Church_in_Need_press_conference_in_Rome_Italy_on_Sept_28_2017_Credit_Daniel_Ibanez_CNA.jpg?w=760" alt="Cardinal Pietro Parolin, Vatican Secretary of State, in Rome, Sept. 28, 2017. Credit: Daniel Ibanez/CNA." />
</picture>
<div class="noticia_imagen_comentario">Cardinal Pietro Parolin, Vatican Secretary of State, in Rome, Sept. 28, 2017. Credit: Daniel Ibanez/CNA.</div>
</div>

<div id="content">

<div class="byline"><div class='byline_wrapper'><img src="/images/writers/default.jpg?v=2.1.0" /><a class="twitter-follow-button" href="https://twitter.com/andygag" data-show-count="false" data-width="64px" data-show-screen-name="false">
Follow
</a>
<script type="text/javascript">
window.twttr = (function (d, s, id) {
  var t, js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src= "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
}(document, "script", "twitter-wjs"));
</script></div>By <a href="https://www.catholicnewsagency.com/images/writers/107954683968854439460.jpg?rel=author" target="_blank">Andrea Gagliarducci</a></div>

<div id="sharebarVertical" class="vertical_sharebar">
<div class="addthis_inline_share_toolbox_dbkk"></div>
</div>
<div class="story_body">
<div data-io-article-url="https://www.catholicnewsagency.com/news/vatican-secretary-of-state-knew-of-investment-now-under-investigation-36756" style="overflow: hidden"><div id="noticia_contenido"><p><span class="noticia_byline">Vatican City, Jan 12, 2021 / 11:57 am MT (<a href="https://www.catholicnewsagency.com" target="_self">CNA</a>)</span>.- A letter by Cardinal Pietro Parolin leaked to an Italian news outlet shows that the Secretariat of State was aware, and approved at its highest ranks, of the disgraced purchase of a luxury real estate property in London now at the center of a Vatican investigation.</p>
<p>The Italian newspaper Domani published on Jan. 10 a "confidential and urgent" letter addressed by Cardinal Parolin, Vatican secretary of State, to Jean-Baptiste de Franssu, President of the Institute for Religious Works (IOR) also known as "the Vatican bank."</p>
<p>In the letter, Cardinal Parolin asked the IOR to loan 150 million euros (approximately $182.3 million) to the Vatican Secretariat of State. The Secretariat of State needed the money to pay off the loan contracted with Cheney Capital four months before. The Secretariat of State took the loan to buy out the shares of the real estate in London.</p>
<p>Cardinal Parolin described the investment as "a valid one," said that the investment had to be safeguarded, and asked the IOR for the loan. He also wrote that the loan was needed because the financial situation at that moment suggested the Secretariat of State not to use its reserve to "carry out operations for hedge investments," but instead to "acquire additional liquidity."</p>
<p>The Secretary of State also detailed that the loan would have a "two-year maturity" and that the IOR would be remunerated "in line with the international market" for the loan.</p>
<p>According to Domani, the IOR immediately moved to fulfill the request and informed the Supervisory and Financial Information Authority. The ASIF has oversight power over the IOR, but not over the Secretariat of State.
<div id="div-gpt-ad-1439931607151-0" class="ad-inline square-ad">
</div>
</p>
<p>In April, the ASIF labeled the operation as "feasible," considering that the IOR had enough money to carry it out. At the same time, the ASIF asked for adequate due diligence to comply with existing anti-money laundering laws.</p>
<p>In May, Mr. Gianfranco Mammì, IOR general director, asked Archbishop Edgar Peña, Sostituto of the Secretariat of State, to write down the request in a letter signed by him. According to Mammì, the Sostituto has “executive power,” and for this reason, Cardinal Parolin's letter was not enough for the IOR to carry out the operation as requested.</p>
<p>Archbishop Peña Parra met the Mammì requests and signed a letter on June 4 and another one on June 19 to explain the request for the loan.</p>
<p>On June 27, the IOR experts gave their green light to the financial operation. On June 29, the IOR presented the economic plan for the loan to the officials of the Secretariat of State.</p>
<p>But on July 2, Mammì changed his mind and reported to the Vatican prosecutor that Archbishop Peña Parra was not clear and would not disclose who would be the real beneficiary of the requested loan.</p>
<p>One Vatican source confirmed with CNA that Cardinal Parolin's letter is authentic and that the story penned by the newspaper Domani is accurate.</p>
<p>After Mammì's report to the public prosecutor, the Vatican police searched and seized the ASIF and Secretariat of State's office on Oct. 1, 2019.</p>
<p>Two days later, the news broke that the Vatican had suspended five officials: Msgr. Maurizio Carlino, Mr. Fabrizio Tirabassi, Mr. Vincenzo Mauriello and Mrs. Caterina Sansone of the Secretariat of State; and Mr. Tommaso Di Ruzza, ASIF director.</p>
<p>Later on, the Vatican also suspended Msgr. Alberto Perlasca, who led the Secretariat of State's administrative office from 2009 to 2019.</p>
<p>Despite no criminal charges were filed against any of them, all of these officials, except for Caterina Sansone, no longer work at the Vatican. Di Ruzza was not renewed as the ASIF's director, Tirabassi and Mauriello agreed on an early retirement and both Carlino and Perlasca were sent to their dioceses of origin.
<div id="div-gpt-ad-1441212700470-1" class="ad-inline-2 square-ad">
</div>
</p>
<p>Although Cardinal Parolin’s leaked letter has no relevance for the investigation, it does provide important context.</p>
<p>One of them is that the Secretariat of State was aware that there were financial and ethical concerns regarding the 2011-2012 investment in the luxury real estate property at 60 Sloane Avenue in London, managed by 60 SA Company.</p>
<p>The Vatican Secretariat of State signed its purchase for $160 million with the Luxembourg-based Athena fund, owned and managed by Italian financier Raffaele Mincione, who acted as an intermediary.</p>
<p>When the Athena fund was liquidated, the investment was not returned to the Holy See. The Holy See risked losing all the money if it did not buy the building.</p>
<p>The ASIF examined the deal and then proposed restructuring the investment, excluding intermediaries and thus making the Holy See save some money.</p>
<p>At that time, the Secretariat of State asked the IOR for resources sufficient to close the old mortgage and allow a new one to conclude the purchase.</p>
<p>Since the investment was initially considered “good” by the IOR, it is still a mystery what led Mammì to change his mind and report the financial operation to the public prosecutor; especially when in September 2020, the Administration of the Patrimony of the Apostolic See (APSA) reportedly paid out the loan with Cheney Capital and contracted a new loan to safeguard the investment. This was the same operation suggested by Cardinal Parolin's letter.</p>
<p>So, why did the IOR not carry out the operation, as initially planned?</p>
<p>As more details of the operation come to light, the reason seems to be a power struggle in the inner circle of Pope Francis, with no clear winner. Currently, one year and three months after the search and seizures in the Secretariat of State, the Vatican investigation led to no indictments but also to no decisions not to prosecute. As long as the investigation leads to no clear conclusions, the scenario will continue to be confusing regarding the direction to which the Vatican finances are going.</p>
</div></div>
<p style="clear:both"><b style="color:#CC0000">Tags:</b>
<a href="/tags/catholic-news">Catholic News</a>, <a href="/tags/secretariat-of-state">Secretariat of State</a>, <a href="/tags/cardinal-pietro-parolin">Cardinal Pietro Parolin</a> </p>

<div style="border-top: 1px solid #069; padding-top: 15px; text-align: center">
<p style="font-size: 26px; color: #069"><b>Subscribe to our daily CNA newsletter</b></h3>
<p>At Catholic News Agency, our team is committed to reporting the truth with courage, integrity, and fidelity to our faith. We provide news about the Church and the world, as seen through the teachings of the Catholic Church. When you subscribe to the CNA UPDATE, we'll send you a daily email with links to the news you need and, occasionally, breaking news.</p>
<!--[if lte IE 8]>
								<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
								<![endif]-->
<div style="margin: auto">
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>
										hbspt.forms.create({
											portalId: "4395239",
											formId: "d390f1e7-12fe-426a-bbad-f93dbdffb710"
										});
									</script>
</div>
</div>
<div class="read-next">
<h2>You may also like &raquo;</h2>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/pope-francis-issues-law-reorganizing-vatican-finances-63220"><img src="/images/FlagoverStPetersBasilicaPetrik.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/pope-francis-issues-law-reorganizing-vatican-finances-63220">Pope Francis issues law reorganizing Vatican finances</a></h3>
<p>Pope Francis issued a new law Monday reorganizing Vatican finances following a series of...</p>
</div>
</div>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/in-ewtn-interview-cardinal-george-pell-discusses-acquittal-vatican-finances-95439"><img src="/images/pell.jpeg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/in-ewtn-interview-cardinal-george-pell-discusses-acquittal-vatican-finances-95439">In EWTN interview, Cardinal Pell discusses acquittal, Vatican finances</a></h3>
<p>Cardinal George Pell, who was acquitted this year after becoming the highest-ranking Catholic...</p>
</div>
</div>
<div class="item">
<div class="image-container"><a href="https://www.catholicnewsagency.com/news/analysis-vatican-finances-and-cardinal-parolins-crisis-of-credibility-10609"><img src="/images/parolin_and_pope_francis_1.jpg?w=350" /></a></div>
<div class="text-container">
<h3><a href="https://www.catholicnewsagency.com/news/analysis-vatican-finances-and-cardinal-parolins-crisis-of-credibility-10609">Analysis: Vatican finances and Cardinal Parolin’s crisis of credibility</a></h3>
<p>On Saturday, the ongoing saga of Vatican financial scandal &ndash; or reform, if you prefer &ndash;...</p>
</div>
</div>
</div>
<div id='div-gpt-ad-1507207562539-0' align="center" style="margin-bottom:15px"></div>
</div>

</div>
<div class="sharebar">
<div id="shareBottom" style="float:left">
<div class="addthis_sharing_toolbox"></div>
</div> <div class="share_subscribe">
<form action="/subscribe.php" method="GET" accept-charset="utf-8" class="validate">
<input name="subscribe_flg" type="hidden" value="1" />
<input type="text" name="email" id="email" class="textfield" placeholder="Free email newsletter" />
<input type="submit" class="submitbutton" value="Subscribe" name="submit" id="submit" />
</form>
</div> </div>


</div>
<div id="rightcolumn">
<div class="row">
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-0' class="square-ad"></div>
<div id="4e30b8fe4f" class="pagefair-acceptable"></div>
</div></div>
<div class="box-15"><div class="box-content"><a href="https://sd.ewtn.com/donate-to-ewtn-news/"><img src="/images/donation_banner_2.jpg?q=95" /></a></div></div>
<div class="box-15">
<h2>Latest Videos:</h2>
<div class="box-content">
<style>
.iframe-container {
	position: relative;
	padding-bottom:75%; /* 4:3 */
	height: 0;
	clear: both;
}
.iframe-container-3x2 {
	padding-bottom: 66.66%; 
}
.iframe-container-20x19 {
	padding-bottom: 95%; 
}
.iframe-container-1x1 {
	padding-bottom: 100%; 
}
.iframe-container-10x13 {
	padding-bottom: 130%; 
}
.iframe-container-2x3 {
	padding-bottom: 150%; 
}
.iframe-container-5x9 {
	padding-bottom: 180%; 
}
.iframe-container-8x5 {
	padding-bottom: 62.5%; 
}
.iframe-container-5x4 {
	padding-bottom: 80%; 
}
.iframe-container-7x6 {
	padding-bottom: 85.71%; 
}
.iframe-container-16x9 {
	padding-bottom: 56.25%; 
}
.iframe-container iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
</style>
<div class="iframe-container">
<iframe src="https://www.youtube.com/embed/?listType=user_uploads&amp;list=catholicnewsagency&amp;rel=0" width="600" height="338" frameborder="0"></iframe>
</div>
</div>
</div>
</div>
<div class="column">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-1' class="square-ad"></div></div></div>
<div class="box-15">
<div class="box-content">
<h2>Follow us:</h2>

<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1422466279351-2' class="square-ad"></div></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<h2>Trending:</h2>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/ash-wednesday-vatican-offers-guidance-on-ash-distribution-amid-pandemic">
<picture>
<source srcset="/image/PapaFrancisco_MiercolesDeCeniza_6032019_VaticanMedia.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/image/PapaFrancisco_MiercolesDeCeniza_6032019_VaticanMedia.jpg?w=450" media="(min-width:800px)" />
<source srcset="/image/PapaFrancisco_MiercolesDeCeniza_6032019_VaticanMedia.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Ash Wednesday 2021: Vatican offers guidance on ash distribution amid COVID-19 pandemic" src="/image/PapaFrancisco_MiercolesDeCeniza_6032019_VaticanMedia.jpg?w=300" />
</picture>
</a>
</div>
<h3><a href="https://www.catholicnewsagency.com/news/ash-wednesday-vatican-offers-guidance-on-ash-distribution-amid-pandemic"> Ash Wednesday 2021: Vatican offers guidance on ash distribution amid COVID-19 pandemic </a></h3>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/vatican-secretary-of-state-knew-of-investment-now-under-investigation-36756">
<picture>
<source srcset="/images/Cardinal_Pietro_Parolin_at_an_Aid_to_the_Church_in_Need_press_conference_in_Rome_Italy_on_Sept_28_2017_Credit_Daniel_Ibanez_CNA.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Cardinal_Pietro_Parolin_at_an_Aid_to_the_Church_in_Need_press_conference_in_Rome_Italy_on_Sept_28_2017_Credit_Daniel_Ibanez_CNA.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Cardinal_Pietro_Parolin_at_an_Aid_to_the_Church_in_Need_press_conference_in_Rome_Italy_on_Sept_28_2017_Credit_Daniel_Ibanez_CNA.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Vatican Secretary of State knew of investment now under investigation" src="/images/Cardinal_Pietro_Parolin_at_an_Aid_to_the_Church_in_Need_press_conference_in_Rome_Italy_on_Sept_28_2017_Credit_Daniel_Ibanez_CNA.jpg?w=300" />
</picture>
</a>
</div>
<h3><a href="https://www.catholicnewsagency.com/news/vatican-secretary-of-state-knew-of-investment-now-under-investigation-36756"> Vatican Secretary of State knew of investment now under investigation </a></h3>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/why-is-the-internet-abuzz-with-false-claims-of-a-vatican-blackout-a-cna-explainer-39702">
<picture>
<source srcset="/images/WhatsApp_Image_2021_01_11_at_083627.jpeg?w=300" media="(min-width:1000px)" />
<source srcset="/images/WhatsApp_Image_2021_01_11_at_083627.jpeg?w=450" media="(min-width:800px)" />
<source srcset="/images/WhatsApp_Image_2021_01_11_at_083627.jpeg?w=570" media="(min-width:400px)" />
<img border="0" alt="Why is the internet abuzz with false claims of a ‘Vatican blackout’?: A CNA Explainer" src="/images/WhatsApp_Image_2021_01_11_at_083627.jpeg?w=300" />
</picture>
</a>
</div>
<h3><a href="https://www.catholicnewsagency.com/news/why-is-the-internet-abuzz-with-false-claims-of-a-vatican-blackout-a-cna-explainer-39702"> Why is the internet abuzz with false claims of a ‘Vatican blackout’?: A CNA Explainer </a></h3>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/dominican-priest-microbiologist-affirms-moral-liceity-of-coronavirus-vaccine-99593">
<picture>
<source srcset="/images/Vaccine_Credit_Seasontime__Shutterstock_.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/Vaccine_Credit_Seasontime__Shutterstock_.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/Vaccine_Credit_Seasontime__Shutterstock_.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Dominican priest, microbiologist affirms moral liceity of COVID-19 vaccine" src="/images/Vaccine_Credit_Seasontime__Shutterstock_.jpg?w=300" />
</picture>
</a>
</div>
<h3><a href="https://www.catholicnewsagency.com/news/dominican-priest-microbiologist-affirms-moral-liceity-of-coronavirus-vaccine-99593"> Dominican priest, microbiologist affirms moral liceity of COVID-19 vaccine </a></h3>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/cardinal-mller-media-image-of-two-popes-threatens-papacy-as-a-principle-of-unity-51295">
<picture>
<source srcset="/images/CNA_5cbd57420f1c8_154066.jpg?w=300" media="(min-width:1000px)" />
<source srcset="/images/CNA_5cbd57420f1c8_154066.jpg?w=450" media="(min-width:800px)" />
<source srcset="/images/CNA_5cbd57420f1c8_154066.jpg?w=570" media="(min-width:400px)" />
<img border="0" alt="Cardinal Müller: Media image of ‘two popes’ threatens papacy as a ‘principle of unity’" src="/images/CNA_5cbd57420f1c8_154066.jpg?w=300" />
</picture>
</a>
</div>
<h3><a href="https://www.catholicnewsagency.com/news/cardinal-mller-media-image-of-two-popes-threatens-papacy-as-a-principle-of-unity-51295"> Cardinal Müller: Media image of ‘two popes’ threatens papacy as a ‘principle of unity’ </a></h3>
</div>
<div class="box-15">
<div class="image">
<a href="https://www.catholicnewsagency.com/news/catholic-archbishop-of-glasgow-scotland-dies-suddenly-at-age-70-99920">
<picture>
<source srcset="/images/Philip_Tartaglia1.png?w=300" media="(min-width:1000px)" />
<source srcset="/images/Philip_Tartaglia1.png?w=450" media="(min-width:800px)" />
<source srcset="/images/Philip_Tartaglia1.png?w=570" media="(min-width:400px)" />
<img border="0" alt="Catholic archbishop of Glasgow dies suddenly at age 70" src="/images/Philip_Tartaglia1.png?w=300" />
</picture>
</a>
</div>
<h3><a href="https://www.catholicnewsagency.com/news/catholic-archbishop-of-glasgow-scotland-dies-suddenly-at-age-70-99920"> Catholic archbishop of Glasgow dies suddenly at age 70 </a></h3>
</div>
</div>
<div class="row">
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer_container">
<div id="footer">
<div class="texto">
<strong>Copyright &copy; CNA</strong>
All rights reserved<br />
<a href="/privacypolicy.php">Privacy policy</a><br />
Email us at: <a href="/cdn-cgi/l/email-protection#5e303b292d1e3d3f2a363132373d303f703d3133"><span class="__cf_email__" data-cfemail="224c475551624143564a4d4e4b414c430c414d4f">[email&#160;protected]</span></a>
</div>
<div class="texto1">&nbsp;</div>
<div id="buscador">
<div class="gcse-searchbox-only"></div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="/js/jquery.tools.min.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/init.inner.js?v=4.2.1"></script>


<link rel="stylesheet" type="text/css" href="/css/common.css?v=4.6.4" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	var mappingTopBanner = googletag.sizeMapping().
		addSize([992, 0], [[728, 90],[970, 90]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
		addSize([320, 0], [[320, 50]]). //mobile
		addSize([0, 0], [[320, 50]]). //other
		build();
	var mappingArticleFooter = googletag.sizeMapping().
		addSize([992, 0], [[468, 60]]). //desktop
		addSize([768, 0], [[468, 60]]). //tablet
		addSize([320, 0], [[300, 250]]). //mobile
		addSize([0, 0], [[300, 250]]). //other
		build();

    googletag.defineSlot('/1319756/CNA_Sidebar_A', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1422466279351-0').addService(googletag.pubads());
    googletag.defineSlot('/1319756/CNA_Sidebar_B', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1422466279351-1').addService(googletag.pubads());
    googletag.defineSlot('/1319756/CNA_Sidebar_C', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1422466279351-2').addService(googletag.pubads());       
    googletag.defineSlot('/1319756/CNA_Article_1', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1439931607151-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/1319756/CNA_Article_2', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1441212700470-1').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_Top_Banner', [[320, 50], [728, 90], [970,90]], 'div-gpt-ad-1481822258740-0').defineSizeMapping(mappingTopBanner).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/1319756/CNA_EN_Article_Footer', [[300, 250], 'fluid'], 'div-gpt-ad-1507207562539-0').defineSizeMapping(mappingArticleFooter).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Keyword', ["Catholic News", "Secretariat of State", "Cardinal Pietro Parolin"]);
	googletag.enableServices();
});

</script>
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466279351-2'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439931607151-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441212700470-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481822258740-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507207562539-0'); });
</script>
<script type="text/javascript">
	var addthis_config = addthis_config || {};
	addthis_config.data_track_addressbar = false;
	addthis_config.data_track_clickback = false;
	addthis_config.ui_language = 'en';
	addthis_config.ui_508_compliant = true;
	var addthis_share = {
		url_transforms : {
			shorten: {
			   twitter: 'bitly',
			   facebook: 'bitly'
			}
		},
		passthrough : {
			twitter: {
				via: 'cnalive'
			}
		}, 
		shorteners : {
			bitly : {} 
		}
	}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=jzapata"></script>


</body>

</html>
